+ Responder Tópico
  1. #1
    Membro Avatar de Vacalactica
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2000
    Mensagens
    2.025
    Verdinhas
    5

    Asus P5LD2 SE + c2d sem imagem (bips)

    fala pessoal, peguei ontem essa config acima com uma memoria 1gb ddr2 667 samsung e uma 7100gs (provisoria) e fonte 7team 420w

    to com um problema sério, eu ligo tudo certinho mas nao aparece imagem na tela, a MB liga, os coolers ligam, mas ele da 3 bips, um longo e 2 curtos, creio que seja um código, mas nao achei nada referente a isso no site da asus...

    ja tentei trocar a memoria, tirar a memoria, tirando a memoria o barulho é diferente, tirando a vga tb da um barulho diferente...

    to tentando ligar a mobo fora do case mesmo e continua dando o problema, to numa enrascada braba aqui... se alguem puder me ajudar eu agradeço muito...

    abraço...

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de manof
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    3.234
    Verdinhas
    643

    nao custa perguntar, mas vc ligou o conector de 12v na mobo?
    (pow, um cara ontem com o mesmo problema q vc e era isso)..
    ve ae

    abaços!

  4. #3
    Membro Avatar de Vacalactica
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2000
    Mensagens
    2.025
    Verdinhas
    5

    liguei sim cara...
    tudo certinho, fora os bips e ausencia de imagem tudo parece certinho

  5. #4
    Membro Avatar de manof
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    3.234
    Verdinhas
    643

    no manual da placa nao tem o q oc bibs significam??
    da uma googleada cara, quem sabe voce acha!!

    boa sorte

  6. #5
    alu
    alu está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    1.630
    Verdinhas
    51

    liga ele sem a memoria
    c ele apitar igual agora eh memoria ou slot com pau ou mau contato
    c apitar diferente eh placa de video
    naum lembro c a placa de video apitava 3 vezes comprido ou era a memoria
    e vai por etapas
    primero liga processador mobo desliga todos os outros componentes
    dae vai apitar memoria
    dae vc encaxa memoria
    dae vai dar apito de vga caso ele reconheça a memoria
    c naum vai continuar apitando o erro de memoria
    vai passo a passo ateh ligar
    qualker coisa posta
    Última edição por alu : 23-05-2007 às 12:04

  7. #6
    Membro Avatar de Vacalactica
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2000
    Mensagens
    2.025
    Verdinhas
    5

    quando eu tiro a placa de video apita de um jeito e quando tiro a memoria apita de um outro jeito diferente... ambos diferentes do apito inicial

  8. #7
    Membro Avatar de Vacalactica
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2000
    Mensagens
    2.025
    Verdinhas
    5

    responderam um email da asus que eu mandei ontem e falaram pra eu passar borracha nos encaixes da memoria e vga... sera q ajuda?

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    692
    Verdinhas
    1

    Se for mesmo os conectores da vga, sem duvida ajuda =D

  10. #9
    alu
    alu está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    1.630
    Verdinhas
    51

    ambos apitos são diferentes??
    vc tento sem nada espetado na placa mãe?
    soh processador e placa mãe?
    coloca soh processador e placa mãe
    dae coloca memoria e dah um clear cmos
    c vc tiver memoria de otra frequencia tenta tmbm
    vai gritando ae q eu ajudo
    passar borracha ajuda pq melhora o contato
    mas lembre-se de tirar os residuos dela antes de espetar na placa mãe
    ah naum coloca o dedão nos contatos de placa nenhuma pq pode queimar
    dae jah era

  11. #10
    Membro Avatar de Vacalactica
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2000
    Mensagens
    2.025
    Verdinhas
    5

    passei as borrachas na vga e memoria e deu mesma coisa, vou tentar as suas instruções alu

  12. #11
    Membro Avatar de Vacalactica
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2000
    Mensagens
    2.025
    Verdinhas
    5

    Citação Citando alu Ver mensagem
    ambos apitos são diferentes??
    vc tento sem nada espetado na placa mãe?
    soh processador e placa mãe?
    coloca soh processador e placa mãe
    dae coloca memoria e dah um clear cmos
    c vc tiver memoria de otra frequencia tenta tmbm
    vai gritando ae q eu ajudo
    passar borracha ajuda pq melhora o contato
    mas lembre-se de tirar os residuos dela antes de espetar na placa mãe
    ah naum coloca o dedão nos contatos de placa nenhuma pq pode queimar
    dae jah era
    opa...
    fiz o q vc falou e agora são 3 apitos, creio eu q o primeiro q digo q é longo é aquele barulho normal de ligar pc, nao creio q conte, creio q o q conta sao apenas os 3 curtos q ele ta dando agora

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2006
    Mensagens
    2.924
    Verdinhas
    0

    Nossa será que é incompatibilidade da memória?
    Ou os slots da MB estão com defeitos?
    Ou mesmo a VGA

  14. #13
    alu
    alu está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    1.630
    Verdinhas
    51

    vacalatica
    ele tem o apito de dar boot
    q eh um bip soh
    dae o micro da o boot
    faz assim
    liga ele sem memoria e sem vga
    ve o apito
    dae liga ele com a memoria e sem a vga
    e ve c o apito eh o mesmo

  15. #14
    alu
    alu está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    1.630
    Verdinhas
    51

    3 apitos curtos eh vga
    encaxa ela melhor
    dah uma pressionada boa nela
    e tenta

  16. #15
    Membro Avatar de Biohazard
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    5.610
    Verdinhas
    1403

    Ou memória ou VGA.. É certeza..

  17. #16
    Membro Avatar de Vacalactica
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2000
    Mensagens
    2.025
    Verdinhas
    5

    putz olha a cagada...
    eu usava o monitor no meu pc antigo em DVI, daí como eu to com essa VGA provisoria no meu novo, ele soh tem encaixe RGB, soh q nao tava configurado no monitor pra RGB, tava DVI ainda...

    daí imaginem ne... o pc ligava normal, os outros 2 bips era pq tava faltando teclado

    vontade de me enterrar no chão eheh... mas pelo menos era só isso...

  18. #17
    alu
    alu está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    1.630
    Verdinhas
    51

    uaheuaheuahea
    acontece
    qualker coisa manda msg ou adiciona no msn [email protected]
    fui

  19. #18
    esf
    esf está offline
    Membro Avatar de esf
    Info Conteúdo e Citações Jogos Mensageiros
    Gafanhoto dos bugs
    Registro
    Jul 2004
    Mensagens
    4.662
    Verdinhas
    680

    Citação Citando Vacalactica Ver mensagem
    responderam um email da asus que eu mandei ontem e falaram pra eu passar borracha nos encaixes da memoria e vga... sera q ajuda?
    as vezes é mal contato, dai ajuda, vou até experimentar isso na minha 6600gt que morreu do nada aqui... e o pior é que esse lixo nem apita

  20. #19
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    98
    Verdinhas
    0

    Eu trocaria a fonte urgente!

    Eu tambem tenho a p5ld2 SE, e quando comprei ela montei uma seventeam de 500w e só dava pau. Mesmo que vc consiga bootar com esta sua configuracao, creio que os problemas comecarão logo em seguir! Asus + seventeam tem uma serie de problemas...

  21. #20
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Blá
    Registro
    Jul 2003
    Mensagens
    1.928
    Verdinhas
    55

    a P5LD2-SE tem prob com uma fonte ST500W
    ela fica em loop
    mas pelo q eu sei eh soh com ela

    e o cara ja conseguiu arruma o prob
    xD

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões