+ Responder Tópico
  1. #1
    Membro Avatar de tchelobh
    Info
    Ratatatatatatata
    Registro
    Oct 2004
    Mensagens
    2.423
    Verdinhas
    231

    Config de memos numa k8v-x se

    Galera, boa tarde!

    Estava tentando configurar direito minhas memos numa k8v-x se, e por mais que eu tente, as opções nao mudam!
    Primeiro, tentei no A64 tweaker, e quando ele da load, aparecem numeros estranhos. Tento setar um novo valor, ele nao aceita.
    Fica assim no A64Tweaker e no CPUz:


    Aí eu tentei setar os valores na bios. Não deu certo também. Minha bios é a versão mais nova, e to rodando nessa mobo um a64 3000+ @2.4ghz.
    O q fazer pra configurar essa bosta de timing de memoria?
    E caso eu consiga, quais valores colocar? Sao memos genericas e ruins ehuhe..

    Vlw galera!

  2. # Publicidade
    Publicidade

  3. #2
    hardMOB Staff - Moderação Avatar de eduhunter
    Info
    test automation
    Registro
    Sep 2004
    Mensagens
    10.773
    Verdinhas
    4897

    Você já tentou setar pela BIOS?

  4. #3
    Membro Avatar de tchelobh
    Autor do tópico
    Info
    Ratatatatatatata
    Registro
    Oct 2004
    Mensagens
    2.423
    Verdinhas
    231

    Sim.. E nada!

  5. #4
    hardMOB Staff - Moderação Avatar de eduhunter
    Info
    test automation
    Registro
    Sep 2004
    Mensagens
    10.773
    Verdinhas
    4897

    Se você alterar alguma configuração diferente das memórias, e tentar salvar... ele altera?

    []'s!

  6. #5
    Membro Avatar de tchelobh
    Autor do tópico
    Info
    Ratatatatatatata
    Registro
    Oct 2004
    Mensagens
    2.423
    Verdinhas
    231

    Não! quando eu mudo uma configuração e clico set, ela volta pra essas estranhas!

  7. #6
    hardMOB Staff - Moderação Avatar de eduhunter
    Info
    test automation
    Registro
    Sep 2004
    Mensagens
    10.773
    Verdinhas
    4897

    Acho que você não entendeu o que eu quis dizer... se você alterar alguma outra configuração na BIOS que não seja a das memórias... ele salva??? Pode ser que a bateria não esteja segurando as configurações...

    Outra coisa... você tem outro pente de memória para tentar alterar configurações?

    abraço!

  8. #7
    Membro Avatar de tchelobh
    Autor do tópico
    Info
    Ratatatatatatata
    Registro
    Oct 2004
    Mensagens
    2.423
    Verdinhas
    231

    ah tah.. salva! Por exemplo, eu setei o clock das memos na bios e salvo certinho...... horario salva certinho.. boot order salva certinho... Só os timings, o 2t, coisas do tipo, que nao salvam..

  9. #8
    hardMOB Staff - Moderação Avatar de eduhunter
    Info
    test automation
    Registro
    Sep 2004
    Mensagens
    10.773
    Verdinhas
    4897

    Então beleza... você tem algum outro pente pra testar aí?

  10. #9
    Membro Avatar de tchelobh
    Autor do tópico
    Info
    Ratatatatatatata
    Registro
    Oct 2004
    Mensagens
    2.423
    Verdinhas
    231

    Não.. =\

  11. #10
    Membro Avatar de tchelobh
    Autor do tópico
    Info
    Ratatatatatatata
    Registro
    Oct 2004
    Mensagens
    2.423
    Verdinhas
    231

    Achei um forum com mais de 20 pessoas com esse problema!! +Tipo, algumas conseguiram mudar com o a64 tweaker.. Eu conseguia também quando usava o winxp, agora nao consigo mais.. Alguem sabe me recomendar algum programa que altere os timings da ram sem ser o a64 tweaker?

  12. #11
    hardMOB Staff - Moderação Avatar de eduhunter
    Info
    test automation
    Registro
    Sep 2004
    Mensagens
    10.773
    Verdinhas
    4897

    Você já tentou atualizar a BIOS?

  13. #12
    Membro Avatar de tchelobh
    Autor do tópico
    Info
    Ratatatatatatata
    Registro
    Oct 2004
    Mensagens
    2.423
    Verdinhas
    231

    Ta na mais nova..

  14. #13
    hardMOB Staff - Moderação Avatar de eduhunter
    Info
    test automation
    Registro
    Sep 2004
    Mensagens
    10.773
    Verdinhas
    4897

    Acho que seria interessante você conseguir outro pente de memória para testar e ter certeza de que é um problema/configuração mal feita na placa mãe.... vê se você não consegue por ai

    Abraço!

  15. #14
    Membro Avatar de tchelobh
    Autor do tópico
    Info
    Ratatatatatatata
    Registro
    Oct 2004
    Mensagens
    2.423
    Verdinhas
    231

    Nda kra! Eh problema da asus, eu descobri.. Essa série K8V-X SE, quando vc muda os timings na bios, nao muda na verdade. Só com o a64 Tweaker, que nao funciona no windows 2003.. Ou seja.. ME FUDI!

  16. #15
    hardMOB Staff - Moderação Avatar de eduhunter
    Info
    test automation
    Registro
    Sep 2004
    Mensagens
    10.773
    Verdinhas
    4897

    Citação Citando Small Ver mensagem
    Nda kra! Eh problema da asus, eu descobri.. Essa série K8V-X SE, quando vc muda os timings na bios, nao muda na verdade. Só com o a64 Tweaker, que nao funciona no windows 2003.. Ou seja.. ME FUDI!
    Putz, que m... ein .. eu tb tenho um problema com minha placa-mãe que não aceita a tecnologia NCQ de SATA II ... mas acho que o teu é ainda pior... eae, que vai fazer? trocar de mobo? boa sorte!!

    abraços!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões