+ Responder Tópico
  1. #1
    Membro Avatar de nicolasm
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    2.522
    Verdinhas
    178

    [HELP!] problema ao ligar pc ¬¬

    Bom, to com um problema num pc aqui. Ele tava ligado, sendo usado, e de repente desliga do nada. E aquele susto... passado o cagaço, tentei ligar de novo e nada. Abri a criança, led da mobo ok, parecia tudo certo, dei aquela "apertada" basica em tudo pra ver se nao tinha nada mal conectado aheiaue e a porcaria nao liga. Desliguei a fonte, liguei ela... dae fui ligar o pc, deu sinal de vida, os coolers ligaram (da vga, fans do gabinete, processador, etc) mas nao durou 3 segundos.
    Pensei, ok, é a fonte q foi pro saco. Vou lá, compro uma nova, 200 e poucos mangos. Certo q ia ser "plugar e jogar" mas ta a mesma merda.
    Já desconectei tudo, deixei o pc pelado, só mb e proc. (com o cooler) e a p* nao liga

    HELP AE!!

    alguem sabe o q pode ser??

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de nicolasm
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    2.522
    Verdinhas
    178

    upppp
    quero meu pc
    aehiuhaei
    Última edição por nicolasm : 01-06-2007 às 22:43

  4. #3
    Membro Avatar de Ratzenberger
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    9.506
    Verdinhas
    2822

    c é rico bagaraih heim mlk? oiuaehioaehohaeoouiaeha

    Vai testando por eliminação. já que não é fonte, tira um pente e tenta ligar se não ligar tente com o outro, se não ligar (não vá comprar outra memória ), tente por outro processador e assim vai vga, etc, zera bios....

  5. #4
    Membro Avatar de nicolasm
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    2.522
    Verdinhas
    178

    hahaha, ter uma fonte a mais nunca faz mal.

    como havia dito antes, já testei por eliminaçao deixando só a placa mãe e o processador e o problema continuou.

    agora a pouco dei um clear cmos. bios zerada, e nada. resolvi então tentar ligar apenas a placa mãe, pra ver se a fonte ligava, e não ligou. me parece ser a mobo. mas pode estar queimada e o led continuar aceso?
    e além do mais dá uma giradinha nos coolers, mas daí já param.

  6. #5
    Membro Avatar de nicolasm
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    2.522
    Verdinhas
    178

    quanto ao rico... quem dera

  7. #6
    Membro Avatar de nicolasm
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    2.522
    Verdinhas
    178

    ninguém tem uma idéia aí do q fazer???
    pelo menos pra confirmar se é a mobo q morreu, e se pode morrer e continuar o led dela aceso... e os coolers q ameçam ligar...

  8. #7
    Membro Avatar de nicolasm
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    2.522
    Verdinhas
    178

    up basico

  9. #8
    Membro Avatar de Ratzenberger
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    9.506
    Verdinhas
    2822

    Citação Citando nicolasm Ver mensagem
    up basico
    que mobo eh a sua? ela tem números de diagnósticos? Pode ser que sua mobo ta abrindo o bico mesmo

  10. #9
    Membro Avatar de nicolasm
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    2.522
    Verdinhas
    178

    p5b deluxe
    com 2 dias de uso.
    é foda

    ps.: coisa boa ver alguma resposta
    Última edição por nicolasm : 02-06-2007 às 22:57

  11. #10
    Membro Avatar de Ratzenberger
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    9.506
    Verdinhas
    2822

    Citação Citando nicolasm Ver mensagem
    p5b deluxe
    com 2 dias de uso.
    é foda

    ps.: coisa boa ver alguma resposta
    pow cara, tow tentando ajudar, mas parece que sua mobo deve ter ido pro vinagre... dow um ultimo up pra alguem aih

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões