+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    9.510
    Verdinhas
    267

    P5B-Deluxe e memórias SAMSUNG-Help...

    Comprei aqui umas Samsung DDR2 800mhz pra tentar fazer meu over ir tranquilo @ 3,6ghz.


    Pois bem, o que acontece é que com as minhas super talent ddr2 667 subia até 3,4ghz brincando, e sem esforço.. o que daria em torno de DDR2 "754"


    comprei as samsung DDR2 800 e pensei, pronto, agora pode ser q meus limites sejam bem maiores...

    o que acontece?


    se deixo o PC com elas, com VDIMM em auto, (1,8v) e fsb 333 e tento colocar DDR2 833 no divisor, não boota.

    tento colocar 8x400 vcore extremo de 1.5v e todos valores de voltagen dos chipsets com "+1" acima, a placa não BOOTA em DDR2 800. que infelicidade... o que será que tá havendo aqui??


    agora no momento to @ 333x9 @ 667mhz.. e ta tranquilo.


    infos da memória: AK18V6408T


    procurando por isso achei isso na net:

    http://ocxtreme.org/forumenus/showthread.php?t=250

    problema igual o meu, mas nao achei solução ainda mais por meu inglês ser irregular...

    se alguem passou por isso por favor, me de uma dica

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    9.510
    Verdinhas
    267

    consegui estabilizar agora em 2880mhz com elas em "825"mhz e vdimm 1.9.. com a bios nova a 1101 reconheceu as memorias como Hiunday Memory agora, porém no chip diz Samsung, e no pcb também.


    fica aí uma SS pra opiniões... achei os timmings meio altos. :S




  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2006
    Mensagens
    157
    Verdinhas
    0

    Cara.. o teu problema é vDIMM!!! Se você aumentar mais umpuoco dá pra subir mais!!! \=]
    Tava um 2.0v aí!!!!! Aqui fiz 1048Mhz 4-4-4-12 2.45v!!!! heheheheheheheh... As memos são bem diferentes... Mas no teu caso em esperical, tem que meter um dissipador de cobre e se possível uma fanzinha aí dando uma bola!!! \=]

    Ah... Se não conseguir subirmais, tenta bootar com 2.0v 6-6-6-18, se der tudo certo, faça os benchs pra ver se compensa usar timings largos vs frequências!!!

    abraço

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    9.510
    Verdinhas
    267

    Citação Citando kelm Ver mensagem
    Cara.. o teu problema é vDIMM!!! Se você aumentar mais umpuoco dá pra subir mais!!! \=]
    Tava um 2.0v aí!!!!! Aqui fiz 1048Mhz 4-4-4-12 2.45v!!!! heheheheheheheh... As memos são bem diferentes... Mas no teu caso em esperical, tem que meter um dissipador de cobre e se possível uma fanzinha aí dando uma bola!!! \=]

    Ah... Se não conseguir subirmais, tenta bootar com 2.0v 6-6-6-18, se der tudo certo, faça os benchs pra ver se compensa usar timings largos vs frequências!!!

    abraço
    hm.... será q rola alguma dica pras minhas super talent ddr2 667?

    o dificil de entender é por que precisar de tanto vdimm pra trabalhar @ 833, e pq a placa nao boota com 800mhz nas memos e 400 de fsb...

    pq vcore e vchipset south naum eh...


    PS: alguem ja viu na net algum tutorial sobre tempos de memoria e afins??/

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2006
    Mensagens
    157
    Verdinhas
    0

    Citação Citando SaN! Ver mensagem
    hm.... será q rola alguma dica pras minhas super talent ddr2 667?

    o dificil de entender é por que precisar de tanto vdimm pra trabalhar @ 833, e pq a placa nao boota com 800mhz nas memos e 400 de fsb...

    pq vcore e vchipset south naum eh...


    PS: alguem ja viu na net algum tutorial sobre tempos de memoria e afins??/
    Cara, tenta a mesma coisa. A Super Talent é muito boa e já vi neguinho aí na net com altas frequências!!!

    Sabe quanto está a frequência da sua PCI-E? As voltagens influenciam sim na hora de bootar e na estabilidade do sistema! Aumenta a frequ6encia de ambos e tente a estabilidade!!!

    Só testando!!!

    abraço

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    9.510
    Verdinhas
    267

    pelas infos da minha memoria naum da pra saber se ela eh horrivel de over ou meia boca né

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2006
    Mensagens
    157
    Verdinhas
    0

    Citação Citando SaN! Ver mensagem
    pelas infos da minha memoria naum da pra saber se ela eh horrivel de over ou meia boca né
    Derrepente... Se for value, pode chegar perto de 1Ghz com timings relaxados, ou nem chegar a 900Mhz!!!
    Value vai da sorte, pois são chips de "baixa qualidade" junto com o PCB!!!

    Tive uma Kingston Value DDR400 5-5-5-15 que iam até 460Mhz 5-5-5-15. não passava disso nem a kct mesmo aumentando a voltagem e os timings! Já a de um amigo meu chegou quase a 525Mhz!!! \=] Se pegasse na mão, você não sabia quem era quem, pois ambas eram iguais!!!

    Amigão, SÓ TESTANDO!

    abraço

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    9.510
    Verdinhas
    267

    outro fato interessante é que agora nesse momento to com elas @ 840MHZ vdimm default, porem 210x9 .... se eu coloco 333x9 não vai.. e estou com a ultima bios


    e o PC tem a inscrição da brainpower.. mas nao acredito q seja.....

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    712
    Verdinhas
    0

    Mas a Samsung não é DDR2-800Mhz com CAS 5 ? Qual SPD dela ?

    []´s

  11. #10
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    9.510
    Verdinhas
    267

    Citação Citando vlsantos Ver mensagem
    Mas a Samsung não é DDR2-800Mhz com CAS 5 ? Qual SPD dela ?

    []´s

    é 18-5-5-5 e com o cpu em 9x 210 vai tranquilo a 840mhz com esses times


    mas com 21-6-6-6 e cpu 9x333 não vai a 833 a vagaba, ja a 667 vai....

  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    9.510
    Verdinhas
    267

    tem tanto expert em over aqui pessoal cade vcs

  13. #12
    Membro Avatar de Conde
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2006
    Mensagens
    767
    Verdinhas
    0

    to aki mas não ajudo

  14. #13
    Membro Avatar de Shinigami
    Info Conteúdo e Citações Jogos Mensageiros
    What's this?
    Registro
    Oct 2006
    Mensagens
    1.860
    Verdinhas
    219

    san...

    para oc em 333mhz de fsb, deixe as memos em 667 q é melhor. 1:1

    para fsb 400 tem que estar em 800mhz mesmo... como ela ja é DDR800 temque funcionar...


    vamos lá tente o seguinte:

    Mult 7
    fsb400
    memo 400mhz (ddr2 800 default da sua memo)
    latencias default
    vcore 1.35 setado
    vdimm 1.9
    v do chipset DEFAULT
    e todas as outras voltagens não mexa se vc tiver amor a sua mobo...
    Hyper sei lá oque 3 que fica em baixo dos timmings, DESLIGADO.
    cpuid desligado
    opção que controla o vcore e o mult no windows pra abaixar o frequencia em idle.. desligue tudo.


    salva e vê se sobe.

    se subir, jogue o vdimm pra 2.0, aperte as latencias pra 5-4-4-12 1t, ative o hyper seilaoq 3 e tente denovo.... caso tenha estabilidade, abaixe para 4-4-4-12 1t, caso tenha estabilidade denovo:

    aumente o mult pra 8 e o vcore pra 1.4... se der blz, se não der 1.45... se der blz mais que isso eu não recomendo e nem quero sugerir.... se não rolar com 1.45 desista.
    Última edição por Shinigami : 06-06-2007 às 15:10

  15. #14
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    9.510
    Verdinhas
    267

    Citação Citando Shinigami Ver mensagem
    san...

    para oc em 333mhz de fsb, deixe as memos em 667 q é melhor. 1:1

    para fsb 400 tem que estar em 800mhz mesmo... como ela ja é DDR800 temque funcionar...


    vamos lá tente o seguinte:

    Mult 7
    fsb400
    memo 400mhz (ddr2 800 default da sua memo)
    latencias default
    vcore 1.35 setado
    vdimm 1.9
    v do chipset DEFAULT
    e todas as outras voltagens não mexa se vc tiver amor a sua mobo...
    Hyper sei lá oque 3 que fica em baixo dos timmings, DESLIGADO.
    cpuid desligado
    opção que controla o vcore e o mult no windows pra abaixar o frequencia em idle.. desligue tudo.


    salva e vê se sobe.

    se subir, jogue o vdimm pra 2.0, aperte as latencias pra 5-4-4-12 1t, ative o hyper seilaoq 3 e tente denovo.... caso tenha estabilidade, abaixe para 4-4-4-12 1t, caso tenha estabilidade denovo:

    aumente o mult pra 8 e o vcore pra 1.4... se der blz, se não der 1.45... se der blz mais que isso eu não recomendo e nem quero sugerir.... se não rolar com 1.45 desista.
    okay, deixei assim mas nao consegui fazer funcionar a 1T, nem ache ia opção pra isso, na real....

    ficou agora @ 3.2 (8x400) e 1.3v deixeu rodando spi 32mb e 3dmark 2k1 desde a uma da tarde até agora, nao rebootou.... temps no momento 21º e 25ºmobo...

    voltagens vcore 1,30(ESTAVEL, com pencil mod, extraordinario)
    3.30v
    5.04v
    12.07v


    PS: acho q o que tava amarrando as memos era a opção "hyper seilaoq" hehehe


    mesmo assim muito estranhas essas memos, em 8x400 exatamente elas não ligam :| deixei em 8x399 e foi de boa....


    Mas valeu shini

  16. #15
    Membro Avatar de Shinigami
    Info Conteúdo e Citações Jogos Mensageiros
    What's this?
    Registro
    Oct 2006
    Mensagens
    1.860
    Verdinhas
    219

    Citação Citando SaN! Ver mensagem
    okay, deixei assim mas nao consegui fazer funcionar a 1T, nem ache ia opção pra isso, na real....

    ficou agora @ 3.2 (8x400) e 1.3v deixeu rodando spi 32mb e 3dmark 2k1 desde a uma da tarde até agora, nao rebootou.... temps no momento 21º e 25ºmobo...

    voltagens vcore 1,30(ESTAVEL, com pencil mod, extraordinario)
    3.30v
    5.04v
    12.07v


    PS: acho q o que tava amarrando as memos era a opção "hyper seilaoq" hehehe


    mesmo assim muito estranhas essas memos, em 8x400 exatamente elas não ligam :| deixei em 8x399 e foi de boa....


    Mas valeu shini
    q bom que rolou... agora posta screenshot do superpi 1mb fiquei curioso!

    abraços

  17. #16
    Email inválido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2006
    Mensagens
    602
    Verdinhas
    0

    Citação Citando SaN! Ver mensagem
    okay, deixei assim mas nao consegui fazer funcionar a 1T, nem ache ia opção pra isso, na real....

    ficou agora @ 3.2 (8x400) e 1.3v deixeu rodando spi 32mb e 3dmark 2k1 desde a uma da tarde até agora, nao rebootou.... temps no momento 21º e 25ºmobo...

    voltagens vcore 1,30(ESTAVEL, com pencil mod, extraordinario)
    3.30v
    5.04v
    12.07v


    PS: acho q o que tava amarrando as memos era a opção "hyper seilaoq" hehehe


    mesmo assim muito estranhas essas memos, em 8x400 exatamente elas não ligam :| deixei em 8x399 e foi de boa....


    Mas valeu shini

    Hyper path...

    Essa bosta além de não melhorar nada, ainda atrapalha.
    Dificil sua memo não conseguir subir no 965P. Ele é bem tolerante com relação a subida de frequencia nas memos.
    As minhas na 975X batem no máx. 1040 enquanto que no 965P passam de 1150

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões