+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2006
    Mensagens
    558
    Verdinhas
    10

    Abit IN9 Fatality + E4300 = Over Bom

    Fiz um teste hj para ver se realmente esse mobo sobe bem, 3.5Ghz vcore 1.475v, estavel.


  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de miesso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2004
    Mensagens
    6.517
    Verdinhas
    431

    comprei uma hj...o max q consegui subindo o fsb direto foi 2800mhz no meu e6400...ai mudando as voltagens do proc e nb eu cheguei em 3000mhz...bom, nao to manjando mto mexer nela....a ultima mobo q eu tive pra o'c era uma asus totalmente diferente dessa...

    me diz uma coisa, quais os parametros seguros pra usar dia-a-dia (voltagens de memo, cpu e northbridge) ?

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    22.949
    Verdinhas
    345

    Não quero parecer escroto, mas isso não é mais do que a obrigação pra uma placa dessas. Nem comento sobre o CPU pois não sei se está bom ou ruim esse clock com esse vcore, mas pra placa-mãe, isso não é nada.

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Blá
    Registro
    Jul 2003
    Mensagens
    1.928
    Verdinhas
    55

    dia dia eu usaria 1.4v no maximo o vcore

    n usaria mais do q issu

    OBS: axei o vcore meio alto
    axei q os 4300 faziam 3.5ghz sem precisar d 1.47

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    9.509
    Verdinhas
    267

    deve ser uma bela mobo, consigo por 300R$ gostaria que alguem fizesse um mini review, quem sabe nao vendo a minha e pego uma dessas, que nao exige super memórias pra overclocar

  7. #6
    Membro Avatar de firefox
    Info Conteúdo e Citações Jogos Mensageiros
    Kilauea
    Registro
    Jul 2003
    Mensagens
    23.872
    Verdinhas
    601

    cara, sua fonte tem o cabo de energia com 8 pinos ?comprei uma mobo dessa, mas startou... dizem q devia ligar normal, mas nao ligou... nao sei se é a fonte ou a mobo q veio zuada...

  8. #7
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    8.018
    Verdinhas
    0

    Por favor amigo, explique a BIOS, as configuracoes que voce botou pra atingir o resultado, no fim de semana vou tentar montar e testar mesmo sistema que o seu.

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2006
    Mensagens
    558
    Verdinhas
    10

    Citação Citando miesso Ver mensagem
    comprei uma hj...o max q consegui subindo o fsb direto foi 2800mhz no meu e6400...ai mudando as voltagens do proc e nb eu cheguei em 3000mhz...bom, nao to manjando mto mexer nela....a ultima mobo q eu tive pra o'c era uma asus totalmente diferente dessa...

    me diz uma coisa, quais os parametros seguros pra usar dia-a-dia (voltagens de memo, cpu e northbridge) ?
    Primeiro, a Bios vc tem que usar a 11, não use a 12 que é muito ruim, eu peguei uma 13 Beta2 e fiz os testes com ela, ta muito boa aqui.

    Dia-a-dia
    Unliked
    FSB 1400(350)x9 = 3150mhz vcore 1.34(1.375 na bios)
    O vdrop aqui é minimo passando o Orthos de 1.344v cai para 1.328v, nas P5N-E SLI dizem ser bem maior e tem que fazer vmod para consertar isso.

    Citação Citando ||JONY||__KoK Ver mensagem
    dia dia eu usaria 1.4v no maximo o vcore

    n usaria mais do q issu

    OBS: axei o vcore meio alto
    axei q os 4300 faziam 3.5ghz sem precisar d 1.47
    Cara até ligou com 1.45v mas não quis arriscar já meti logo 1.475v, como vc pode ver acima eu uso 3150Mhz com 1.34v dia-dia e ja passei Orthos por 3 h sem erros.

    Citação Citando firefox.hacker Ver mensagem
    cara, sua fonte tem o cabo de energia com 8 pinos ?comprei uma mobo dessa, mas startou... dizem q devia ligar normal, mas nao ligou... nao sei se é a fonte ou a mobo q veio zuada...
    Opa, meu amigo minha fonte é uma 7Team 420W e não tem cabo para 8 pinos no processador, eu consegui utilizar a mobo por um tempo assim, usava a 3.0ghz no CPU sem problemas, mas mesmo assim comprei um adaptador para 8 pinos, hj uso com o adaptador, eu falei com uma pessoa num outro forum que tem essa mobo com um Pentium e disse que tbm não ligou sem o adaptador, depois que ele comprou funcionou perfeitamente, alem disso em pesquisas pela net vi no forum da Abit algunas pessoas falando que realmente não funciona sem os 8 pinos e outros dizendo que estão usando com 4, hehehe, então não da para saber, o correto é comprar o adapator.

    Citação Citando Ltr0x Ver mensagem
    Por favor amigo, explique a BIOS, as configuracoes que voce botou pra atingir o resultado, no fim de semana vou tentar montar e testar mesmo sistema que o seu.
    Ltrox que jogava Swat4???

    Se for nem era para ti ajudar, por que tu zuava muito no tempo do Swat4, hehehe, dae cara sou o {TnT}Fabio, do Clã {TnT} sou funcador do clã junto com o Denys, e tamo lá jogando ainda firme e forte com 2 anos de clã.

    Bem sua resposta.

    Dia-a-dia

    Unliked
    FSB 1400(350)x9 = 3150mhz vcore 1.34(1.375 na bios)
    O vdrop aqui é minimo passando o Orthos de 1.344v cai para 1.328v, nas P5N-E SLI dizem ser bem maior e tem que fazer vmod para consertar isso.

    Teste

    Unliked
    FSB 1555
    Vcore 1.5 na Bios que no windows fica a 1.47
    VTT 1.5
    NB 1.5
    LTD 4x

    Subi bem o VTT e NB a somente para não dar erro no teste, nao fiquei vendo se liga com menos, mas concerteza deve ligar, pois fiz teste tbm com FSB 1500, CPU 3375mhz e so precisei de vcore 1.4v e resto ficou no auto, tudo com estabilidade.

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2006
    Mensagens
    558
    Verdinhas
    10

    Mais testes

    Nuclearus




    Aquamark




    Everest


  11. #10
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2006
    Mensagens
    558
    Verdinhas
    10

    Ontem tentei baixar o mult para 7x e subir o FSB mas passando de 400 não liga, será limitação do CPU ou da mobo?

    Tenho que mudar algo, tipo vcore do VTT ou NB?

  12. #11
    Membro Avatar de miesso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2004
    Mensagens
    6.517
    Verdinhas
    431

    esse LTD eh oq???? tem q baixar pra 4 mesmo?´pq c nao me engano na bios ta em 5

  13. #12
    Email inválido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2006
    Mensagens
    602
    Verdinhas
    0

    A qto está a temperatura do chipset com seu overclock?
    Sabe me dizer?

  14. #13
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Blá
    Registro
    Jul 2003
    Mensagens
    1.928
    Verdinhas
    55

    qual FSB maximo q essa MB costuma pegar??

    tava interessado em pegar uma dessas xD

  15. #14
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2006
    Mensagens
    558
    Verdinhas
    10

    Citação Citando miesso Ver mensagem
    esse LTD eh oq???? tem q baixar pra 4 mesmo?´pq c nao me engano na bios ta em 5
    Li no forum da Abit, tem varios usuarios com mobos igual a minha que para fazerem testes com over mais agressivos usam 4x, pelo que entendi é para não causar instabilidade. No meu over dia-a-dia 3150mhz uso 5x, padrão da bios.

    Citação Citando MARK-X Ver mensagem
    A qto está a temperatura do chipset com seu overclock?
    Sabe me dizer?
    Hj fiz 2 horas de Orthos e tbm alguns testes de 3dmark, monitorei e não passou de 26 graus. To com um Fan de K7 fixado em cima do dissipador, deve ta ajudando, mas mesmo assim é bem frio. Meu amigo tem uma P5N-E SLI e sem o Fan em cima ele ferve, em over de 3.2ghz.

    Citação Citando ||JONY||__KoK Ver mensagem
    qual FSB maximo q essa MB costuma pegar??

    tava interessado em pegar uma dessas xD
    Cara no forum da Abit tem testes, eu vi uma SS de um 6300 com FSB em 475. Mas não sei se isso é possivel de ser usado dia-a-dia.

    Aqui fiz testes com mult menor, mas no E4300 não passa de 400, isso é limitação do processador.

  16. #15
    Membro Avatar de miesso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2004
    Mensagens
    6.517
    Verdinhas
    431

    ja aconteceu com vc ai uma sequencia longa de beeps logo depois q o windows carrega?....eu testei algumas configs de over e ta dando isso (dependendo do over q eu seto...)
    fora q eu nao to conseguindo passar de 3ghz

  17. #16
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Blá
    Registro
    Jul 2003
    Mensagens
    1.928
    Verdinhas
    55

    tem divisor na memo essa mb?

    pq tenho um 6300
    eu ia precisar usar FSB meio alto
    as memo n ia guenta
    430 FSB ja estaria mais do q bom
    3GHz xD

    mas to num duvida cruel

    trocar o 6300 por um 4300 ou trocar a MB

    tenho um cooler bao aki, mas n da pra usa por causa da mb
    mas sei la, axu q trocar o proc seria melhor pra mim
    o q pensam ?? xD

  18. #17
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    22.949
    Verdinhas
    345

    Citação Citando ||JONY||__KoK Ver mensagem
    tem divisor na memo essa mb?

    pq tenho um 6300
    eu ia precisar usar FSB meio alto
    as memo n ia guenta
    430 FSB ja estaria mais do q bom
    3GHz xD

    mas to num duvida cruel

    trocar o 6300 por um 4300 ou trocar a MB

    tenho um cooler bao aki, mas n da pra usa por causa da mb
    mas sei la, axu q trocar o proc seria melhor pra mim
    o q pensam ?? xD
    Ela tem divisor sim.

  19. #18
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2006
    Mensagens
    558
    Verdinhas
    10

    Citação Citando miesso Ver mensagem
    ja aconteceu com vc ai uma sequencia longa de beeps logo depois q o windows carrega?....eu testei algumas configs de over e ta dando isso (dependendo do over q eu seto...)
    fora q eu nao to conseguindo passar de 3ghz
    Cara, sua mobo é igual a minha?

    Se for, existe um bug na bios que toda vez que vc desliga o pc por completo, depois de apagar os leds da mobo, e depois religa ele sempre entra com o vcore em 1.29v, com um tempo de uso, uns 30 min, ele estabiliza no que foi setado na bios, isso acontece com mais 2 conhecidos que tem a IN9, eu resolvo dando um reset assim que a mobo apita ao ligar, nem deixo aparecer a tela da Fatality, e já dou reset, o vcore ja entra correto.

    Vou tentar colocar a bios 14, mas é só por DOS, e to com medo de usar diskete, tem um conhecido que ta usando com o 6300 e disse que essa bios é show, melhorou muito o over e o pc por inteiro, quero ver se tbm corrigiu esse bug, essa mobo é muito boa, so que a Bios dela tinha alguns bugs que estao sendo corrigidos a cada bios, e ta saindo Bios beta a cada 20 dias, em pouco tempo Abit ja vai estar com essa mobo redonda e concerteza vai ser uma das melhores opçoes para mobo até R$ 400,00.

    Pega a Bios 13 Beta2, ele resolve esse esquema dos Bips e melhora o over tbm, alem disso pode ser feita pelo Windows.

  20. #19
    Membro Avatar de miesso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2004
    Mensagens
    6.517
    Verdinhas
    431

    cara...procurei no google e nao achei a essa bios ai....tem como me mandar link ou me mandar por msn ??

    agradeço

  21. #20
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2006
    Mensagens
    558
    Verdinhas
    10

    Citação Citando miesso Ver mensagem
    cara...procurei no google e nao achei a essa bios ai....tem como me mandar link ou me mandar por msn ??

    agradeço
    Eu tenho o seu msn?

    o meu: [email protected]

    Link para Bios, 13 beta2 e 14 beta1

    http://forum.abit-usa.com/showthread.php?t=122393

  22. #21
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2006
    Mensagens
    558
    Verdinhas
    10

    Novos testes com a Bios 13 Beta2 Mod.

    Subi um pouco mais e com estabalidade, agora usei as memos em 1T.

    FSB 1570 (392)
    CPU 1.48v(1.5v na bios)
    VTT 1.35v(1.20 padrão)
    NB 1.35v(1.20 padrão)
    Memos: Sync 785 4-4-4-12 1T
    LDT 4x

    Super PI 1M



    Everest



    Aquamark


  23. #22
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2006
    Mensagens
    558
    Verdinhas
    10

    Mais um teste.

    3DMARK01 que usa muito o CPU.


  24. #23
    Membro Avatar de TM99
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 1999
    Mensagens
    5.992
    Blogs
    1
    Verdinhas
    298

    Só por curiosidade, quanto sai um Kit desses? e4300 + essa mobo + ram pra pegar esses clocks?

    to pra trocar meu pc aqui, esse kit interessou.

  25. #24
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2006
    Mensagens
    558
    Verdinhas
    10

    Aqui gastei R$ 720,00, mobo + processador OEM, esse clock é so para teste mesmo, meu uso diario é 3150mhz com vcore 1.37v rock solid, se vc pegar um E4300 Box vai conseguir usar a 3.0ghz diarios, mas com o cooler box o bixo esquenta bem mais, eu tenho aqui um Cooler Tt Silent Tower que ta segurandom muito bem.

  26. #25
    Membro Avatar de Cara-de-pau
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    9.011
    Verdinhas
    2533

    Onde tem essa mobo pa vender? N vi em lista nenhuma do PY, so "Azoz" SLI por 120 U$ em media

+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Assuntos do tópico

Compartilhar

Permissões