+ Responder Tópico
  1. #1
    Membro Avatar de nehno
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    2.783
    Verdinhas
    0

    Placa mãe não liga.

    Uma placa mãe que não dá video, esquenta o chipset mas o processador não esquenta nada; eu poderia condenar o processador?

    São 3 bips longos.

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.573
    Verdinhas
    336

    A placa-mãe só dá beep depois que executa o boot block do BIOS e pra isso a CPU precisa estar funcionando, mesmo que precariamente.

    3 beeps indica erro de memória em AMBIOS.

  4. #3
    Membro Avatar de rbuass
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2006
    Mensagens
    3.045
    Verdinhas
    49

    Qual o seu equipamento?

  5. #4
    Membro Avatar de nehno
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    2.783
    Verdinhas
    0

    Citação Citando daniel_san Ver mensagem
    A placa-mãe só dá beep depois que executa o boot block do BIOS e pra isso a CPU precisa estar funcionando, mesmo que precariamente.

    3 beeps indica erro de memória em AMBIOS.
    Pois eu já limpei slot de memoria, já limpei os contatos do pente de memoria, testei com duas memorias diferentes e sempre dá no mesmo: 3 bips longos.
    3 fontes foram usadas e o resultado é o mesmo.

    Citação Citando rbuass Ver mensagem
    Qual o seu equipamento?
    Asus K8N, sempron 2600+ e 512MB ddr 400mhz

  6. #5
    alu
    alu está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    1.627
    Verdinhas
    47

    tenta memoria com uma frequencia diferente
    pode ser pau de frequencia
    da um clear cmos coloca memoria com frequencia diferente
    dae vai no setup e muda a frequencia lah

  7. #6
    alu
    alu está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    1.627
    Verdinhas
    47

    basico da informatica
    c vc coloca processador na placa mãe ela apita os dois tão bom
    Pode ser q tenha dado pau no banco de memoria mas eh dificil
    desliga todo resto coloca placa mãe processador e memoria com frequencia diferente
    dae da clear cmos
    dae vai na setup e muda a frequencia

  8. #7
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.876
    Blogs
    1
    Verdinhas
    16161

    memoria ou VGA

  9. #8
    alu
    alu está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    1.627
    Verdinhas
    47

    3 bips eh memoria

  10. #9
    Membro Avatar de nehno
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    2.783
    Verdinhas
    0

    Citação Citando alu Ver mensagem
    basico da informatica
    c vc coloca processador na placa mãe ela apita os dois tão bom
    Pode ser q tenha dado pau no banco de memoria mas eh dificil
    desliga todo resto coloca placa mãe processador e memoria com frequencia diferente
    dae da clear cmos
    dae vai na setup e muda a frequencia
    Consegui um processador pra testar e continua a mesma coisa.
    Então, só pode ser a placa mãe.

    Não tenho nenhum pente ddr 333 ou 266 pra testar.

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    1.060
    Verdinhas
    1

    Ja resetou a bios? A mobo é nova? Ela passou por algum trauma?

  12. #11
    alu
    alu está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    1.627
    Verdinhas
    47

    qual eh a placa mãe?
    peguei uma soyo q fazia exatamente isso
    com a memoria q estava nela ela apitava
    dae tinha q colocar otra memoria com frequencia diferente dae dava clear cmos aparecia imagem
    colocava na setup pra ele pegar a frequencia automatica ou na frequencia da outra memoria e pronto dava o boot

  13. #12
    alu
    alu está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    1.627
    Verdinhas
    47

    c vc tiver algum produto pra limpar contatos passa no banco de memoria dela,
    passa uma borracha no contato da memoria e fixa ela bem no banco.
    c naum for tem q testar com otra memoria
    e me passa o modelo da placa mãe tmbm

  14. #13
    Membro Avatar de nehno
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    2.783
    Verdinhas
    0

    Citação Citando bruno_polar Ver mensagem
    Ja resetou a bios? A mobo é nova? Ela passou por algum trauma?
    Sim, foi uma das primeiras providencias. Apos o ccmos, era só ligar o estabilizador que a placa já inicializava.
    A mobo tem 10 meses de uso.
    Nunca passou por trauma algum. Sempre funcionou blz.

    Citação Citando alu Ver mensagem
    qual eh a placa mãe?
    peguei uma soyo q fazia exatamente isso
    com a memoria q estava nela ela apitava
    dae tinha q colocar otra memoria com frequencia diferente dae dava clear cmos aparecia imagem
    colocava na setup pra ele pegar a frequencia automatica ou na frequencia da outra memoria e pronto dava o boot
    É uma asus k8n.

  15. #14
    alu
    alu está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    1.627
    Verdinhas
    47

    ta com cara de memoria mesmo
    vc mudo alguma peça dela??

  16. #15
    alu
    alu está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    1.627
    Verdinhas
    47

    tento passar borracha nos contatos da memo?/

  17. #16
    alu
    alu está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    1.627
    Verdinhas
    47

    ah pode ser capacitor procura por algum capacitor estufado!
    c for soh trocar ele

  18. #17
    Membro Avatar de Marc-BR
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    3.240
    Verdinhas
    57

    tentou trocar a memoria de slot?

  19. #18
    Membro Avatar de nehno
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    2.783
    Verdinhas
    0

    Citação Citando alu Ver mensagem
    ta com cara de memoria mesmo
    vc mudo alguma peça dela??
    Não é memoria. Testei com 3 pentes e não funcionou. Testei nos 2 slots.
    Não mudei nenhuma peça até antes do problema.

    Citação Citando alu Ver mensagem
    tento passar borracha nos contatos da memo?/
    Varias vezes.

    Citação Citando alu Ver mensagem
    ah pode ser capacitor procura por algum capacitor estufado!
    c for soh trocar ele
    Todos os capacitores estão perfeitos. Sem vazamentos.
    Olhei até a parte de baixo da placa, mas não tem nenhum ponto de queimado.

    Citação Citando Marc-BR Ver mensagem
    tentou trocar a memoria de slot?
    Tambem fiz isso. Mas não adiantou.


    Parece ser mesmo a placa mãe.
    Estou pensando em fazer um Curto de Hardman, mas tenho medo de piorar as coisas.

  20. #19
    alu
    alu está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    1.627
    Verdinhas
    47

    testa memoria processador em otro micro e me fala o q acontece.

  21. #20
    Membro Avatar de nehno
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    2.783
    Verdinhas
    0

    Citação Citando alu Ver mensagem
    testa memoria processador em otro micro e me fala o q acontece.
    Testei e funcionaram normalmente.
    99,9999% de ser a placa mãe mesmo. Só não sei como isso aconteceu.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões