+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    217
    Verdinhas
    0

    LG 20.1" L203wt [PROBLEMAS]

    Troquei hoje meu monitor LG 20.1" L203wt que tinha desligado toda a tela depois de troca de usuario no windows..

    Bom.. agora to com um novo agora, mas na hora de troca de usuario (de novo) depois dakele "apaga e liga" (resolucao eu axo) o monitor fico agora com uma linha azul na tela (na vertical), peguei de novo um monitor com problemas?!



    achei uma foto na internet mas com as listras em outra cor..

    http://i61.photobucket.com/albums/h4...sh6127/One.jpg
    Última edição por duhgrando : 09-06-2007 às 19:45

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de firefox
    Info Conteúdo e Citações Jogos Mensageiros
    Kilauea
    Registro
    Jul 2003
    Mensagens
    23.872
    Verdinhas
    601

    vc colocou uma foto do bambi na inicilizaçao ???

    nao posso ajudar, nunca vi isso

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    2.905
    Verdinhas
    165

    Estranho....faz os eguinte, coloca, se tiver, outro monitor no lugar deste, mas sem desligar o PC, na mesma tela de preferencia...se tiver as linhas, pode ser a VGA...mas se não, só der neste monitor...provavelmente o raio caiu 2x no mesmo lugar...

    Abraços...

    Mário

  5. #4
    Membro Avatar de Cervejeiro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2006
    Mensagens
    1.176
    Verdinhas
    408

    Eu tenho um Gateway 17" wide, de uns tempos pra cá apareceu uma linha vertical azul dessas no canto direito, mas depois que o monitor esquenta ela some.

    Esses dias encomendei o 203WT

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões