+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2006
    Mensagens
    79
    Verdinhas
    0

    A placa-mãe fica sempre ligada. É assim mesmo?

    Olá pessoal,

    acabo de montar minha máquina. Estou usando-a há uns 4 ou 5 dias, e percebi que quando desligo o PC, a placa-mãe continua ligada.

    Quando desligo o gabinete, tudo se desliga: fonte atx, coolers, hd. Mas a placa-mãe continua com a luzinha acesa.
    Isso é normal?

    Minha config:
    Abit IN9 Fatal1ty
    E6600 BOX
    2x1 gb kingston 667
    Fonte Satellite 600W
    vga 8800GTS
    Gabinete WiseCase

    Basicamente é isso.
    O problema pode ser de quem? Mobo? Fonte? Gabinete?

    Li algumas coisas pelo google e continuei confuso. Uns dizem ser características de algumas placas (nenhum citou a minha, nem mesmo citou a Abit), outros disseram para segurar o Power até a mobo desligar (não deu certo), outros dizem para se acostumar...

    Obrigado pessoal!

    Abraços!

  2. # Publicidade
    Publicidade

  3. #2
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.887
    Blogs
    1
    Verdinhas
    16203

    normal... se tah ligado na tomada, fica uma linha de força passiva na fonte... esse LED aceso é só pra indicar que a mobo tem energia... a função desse led eh soh pra evitar que alguém mexa nas peças energizadas

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2006
    Mensagens
    79
    Verdinhas
    0

    Ahm.. entendi.

    Bom, a solução é se acostumar então.

    hehe obrigado, cara.

  5. #4
    Membro Avatar de rocknaveia
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    7.957
    Verdinhas
    451

    É bom ter esse led, minha A7N8X-X tb tem, meu ex chefe foi trocar a memo de um pc, tava colocando o pente invertido, deu um curto e torro a memoria huehehee depois desse dia ele lembra de desligar da tomada o pc ^^

  6. #5
    [email protected] Team Avatar de fodaman
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    3.698
    Verdinhas
    1

    Sim...esse LED tbm ajuda a descarregar a energia q fica armazenada na mobo msm com o cabo d força desligado

  7. #6
    Membro Avatar de miesso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2004
    Mensagens
    6.517
    Verdinhas
    431

    eh normal sim...tenho uma in9sli tmbm e fica com a luzinha vermelha (bem forte por sinal neh..no escuro ilumina bastante com o gabinete aberto aki) sempre acesa se o micro ta na tomada....

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    VIP
    Registro
    May 2006
    Mensagens
    876
    Verdinhas
    29

    é normal sim, p/ apagar a luz só tirando o cabo da tomada

    Citação Citando fodaman Ver mensagem
    Sim...esse LED tbm ajuda a descarregar a energia q fica armazenada na mobo
    msm com o cabo d força desligado
    nussa nunca tinha pensando nisso

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    6.995
    Verdinhas
    2

    Citação Citando jakarebr Ver mensagem
    Olá pessoal,

    acabo de montar minha máquina. Estou usando-a há uns 4 ou 5 dias, e percebi que quando desligo o PC, a placa-mãe continua ligada.

    Quando desligo o gabinete, tudo se desliga: fonte atx, coolers, hd. Mas a placa-mãe continua com a luzinha acesa.
    Isso é normal?

    Minha config:
    Abit IN9 Fatal1ty
    E6600 BOX
    2x1 gb kingston 667
    Fonte Satellite 600W
    vga 8800GTS
    Gabinete WiseCase

    Basicamente é isso.
    O problema pode ser de quem? Mobo? Fonte? Gabinete?

    Li algumas coisas pelo google e continuei confuso. Uns dizem ser características de algumas placas (nenhum citou a minha, nem mesmo citou a Abit), outros disseram para segurar o Power até a mobo desligar (não deu certo), outros dizem para se acostumar...

    Obrigado pessoal!

    Abraços!
    cara, vou montar um pc identico, mas to com duvida na fonte... ela ta aguentando tranquilo ae? eu li o review que postaram aqui, mas ainda to com um pé atrás.

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    692
    Verdinhas
    1

    Citação Citando fodaman Ver mensagem
    Sim...esse LED tbm ajuda a descarregar a energia q fica armazenada na mobo msm com o cabo d força desligado
    Verdade mermo...

    Assim que eu colokei minha hutnkey aki, percebo que o led fica ligado uns 5~10s a mais do que ficava com a fonte antiga..... capacitores de secundario da hunt sao mais power

  11. #10
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2006
    Mensagens
    79
    Verdinhas
    0

    Citação Citando aaastroo! Ver mensagem
    cara, vou montar um pc identico, mas to com duvida na fonte... ela ta aguentando tranquilo ae? eu li o review que postaram aqui, mas ainda to com um pé atrás.
    perfeitamente, cara.

    sem oscilações grandes, nem nada.

    o unico problema que vi na fonte, é q os cabos são extremamente rigidos. fica BEM dificil fazer uma boa arrumação no gabinete.

  12. #11
    Membro Avatar de DeDz
    Info Conteúdo e Citações Jogos Mensageiros
    iariaria dorgas
    Registro
    May 2006
    Mensagens
    11.422
    Verdinhas
    158

    COMO QUE TU NAO USA ESTABILIZADOR?!??!!??!

    tá loco, pedindo pra perde tudo...

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    6.995
    Verdinhas
    2

    Citação Citando dedz Ver mensagem
    COMO QUE TU NAO USA ESTABILIZADOR?!??!!??!

    tá loco, pedindo pra perde tudo...
    hã... nao sei se vc ta zoando ou nao... mas dá uma lida nesses links.

    http://www.forumpcs.com.br/viewtopic.php?t=209050
    http://www.forumpcs.com.br/viewtopic.php?t=207384

  14. #13
    [email protected] Team Avatar de fodaman
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    3.698
    Verdinhas
    1

    Citação Citando Maddog Ver mensagem
    Verdade mermo...

    Assim que eu colokei minha hutnkey aki, percebo que o led fica ligado uns 5~10s a mais do que ficava com a fonte antiga..... capacitores de secundario da hunt sao mais power
    Concordo...tbm tenho uma Huntkey aki
    Engraçado eh q essa energia q fica latente nos capacitores sao suficientes pra "ligar" o PC por alguns milesimos d segundo, msm cum o cabo desligado...eh suficiente pra fazer os coolers começarem a girar

  15. #14
    Membro Avatar de stdio
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2005
    Mensagens
    2.074
    Verdinhas
    1

    Citação Citando dedz Ver mensagem
    COMO QUE TU NAO USA ESTABILIZADOR?!??!!??!

    tá loco, pedindo pra perde tudo...
    Hahauhauhauha
    mais um que acha que estabilizador ajuda em algo (na enorme maioria dos casos atrapalha)
    da uma lida nos links do fpcs..

  16. #15
    Membro Avatar de DeDz
    Info Conteúdo e Citações Jogos Mensageiros
    iariaria dorgas
    Registro
    May 2006
    Mensagens
    11.422
    Verdinhas
    158

    bom, jah comprovei aki no escritorio pelo menos umas 4 vezes que o estabilizador fez o trabalho dele.

    CAUSO: Tem 2 computadores que estao longe um do outro, um com e outro sem estabilizador. A rede elétrica daqui é horrivel, tá sempre com problema e vez que outra tem quedas de luz. Por pelo menos 4 vezes o PC que nao tem estabilizador já desligou durante uma queda e esse aqui deu só uma piscada no monitor.
    Os 2 tem fonte generica master...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões