+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2007
    Mensagens
    20
    Verdinhas
    0

    Dúvida com Zalman CNPS9500 AM2

    Oi pessoal, estou com uma dúvida com o meu cooler aqui. Com o fan mate (ajuste de velocidade) no mínimo, ele fica em torno dos 1300rpm, até aí tudo bem. Mas com ele no máximo o cooler quase não aumenta de velocidade, vai só até 1800rpm (o certo de acordo com o manual seria 2600rpm). Não que seja um problema, pois mesmo nos 1300 ele é excelente (30° idle e 40° full load +ou-, com AS5). Se alguém souber o que pode ser, talvez algum ajuste na bios da mobo. O resto do pc é: Mobo Asus M2N-E, Athlon X2 5200+, 2x1gb G.Skill ddr2 800 5-5-5-15, Radeon X1950XT 256mb, fonte Antec Neo He 550W e gabinete TT Tsunami. Não tentei nenhum over ainda por esse lance do cooler ... e também por andar lendo que a M2N-e sucks pra over hehe. Bom, agradeço desde já quem puder me ajudar. Valeu!

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Tiago Araújo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    2.160
    Verdinhas
    76

    Ja tentou sem o fan mate???
    Tipow liga o coller direto na placa e ve qual velocidade dele. Se possivel ligue em um local diferente do qvc liga com fan mate!
    Outra sua mobo tem quietcolling??? Se tiver desabilite na bios da MOBO.
    Se a velocidade naum voltar ao normal ( 2600rpm, pq aundo liga sem fanmate e com quietcolling desligado ele fica no maximo )
    Se naum ficar normal eh bem provavel q seja problema do coller. Mesmo ja ficando a temp boa com 1300 rpm, vc esta perdendo performance com coller estragado!

    []´s

  4. #3
    Membro Avatar de davidsjc
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    2.437
    Verdinhas
    55

    Eu uso o Cooldrive e controla isso sem problemas. Quando usava o fan mate no meu 9500LED, rodava a 2600rpm

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2007
    Mensagens
    20
    Verdinhas
    0

    Achei

    Valeu aí quem ajudou. Fucei na Bios (na verdade tava na cara hehe) e achei um tal de Smart Q-Fan control ou algo assim, desabilitei ele, reiniciei e o bichinho foi até os 2600rpm.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões