+ Responder Tópico
Página 2 de 10 Primeira 1 2 3 4 ... Última
  1. #26
    Membro Avatar de Vizzinho
    Info Conteúdo e Citações Jogos Mensageiros
    Casa Mãe Joana
    Registro
    Jun 2004
    Mensagens
    2.559
    Verdinhas
    1416

    Poderia ter testado sua fonte no PC dele.

    Não ficaria uma unica sombra de duvida que é a Mobo !

    Bah tem de ter paciencia de madrugada ficar mexendo em PC, eu pelo menos odeio !

    Boa Sorte.

  2. # Publicidade
    Publicidade

  3. #27
    Membro Avatar de baumhak
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    1.226
    Verdinhas
    591

    Citação Citando Vizzinho Ver mensagem
    Poderia ter testado sua fonte no PC dele.

    Não ficaria uma unica sombra de duvida que é a Mobo !

    Bah tem de ter paciencia de madrugada ficar mexendo em PC, eu pelo menos odeio !

    Boa Sorte.
    O problema da madrugada é você acabar fazendo [email protected] devido ao sono e ligar algo errado, tudo bem que hoje os pc's são mais resistentes a "trapalhadas" do que na época dos xt's, mas mesmo assim é fácil ficar com sono e colocar o processador errado e escutar o "creck" dizendo "phodeu"..........
    A coisa mais imbecil que ja fiz foi (na madrugada) colocar aquele maldito cooler do P4 478 torto, o bicho esquenta em 5 segundos, AINDA bem que a máquina desliga antes de ele queimar....se fosse antigamente.......

  4. #28
    Membro Avatar de Tcool
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    5.284
    Verdinhas
    62

    Citação Citando baumhak Ver mensagem
    O problema da madrugada é você acabar fazendo [email protected] devido ao sono e ligar algo errado, tudo bem que hoje os pc's são mais resistentes a "trapalhadas" do que na época dos xt's, mas mesmo assim é fácil ficar com sono e colocar o processador errado e escutar o "creck" dizendo "phodeu"..........
    A coisa mais imbecil que ja fiz foi (na madrugada) colocar aquele maldito cooler do P4 478 torto, o bicho esquenta em 5 segundos, AINDA bem que a máquina desliga antes de ele queimar....se fosse antigamente.......
    HEHEHHEHEHE to rindo aqui.... realmente isso é complicado.... já fiz destas também.... o sono é a coisa mais forte que existe no mundo heheehhe..

    []'s

  5. #29
    Membro Avatar de Pacote
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Now in gold flavor!
    Registro
    Feb 2002
    Mensagens
    22.899
    Verdinhas
    24241

    Nao tava com sono auah tava bem acordado alias hauha

    A fonte eh o de menos pq liguei no meu a64 e ta ok

    eh a mobo mesmo

  6. #30
    Membro Avatar de kUZABU
    Info Conteúdo e Citações Jogos Mensageiros
    Kuzabu
    Registro
    Aug 2003
    Mensagens
    1.054
    Verdinhas
    40

    Pacote, essa mobo só liga e desliga quando vc dá o primeiro boot após alguma modificação no BIOS. Se você não alterar nada, ele não liga e desliga e depois parte de verdade, entendeu?
    Quando eu instalei essa bosta de cooler box deu o mesmo problema que aconteceu contigo. Mas também lembro que num Atlhon XP ligava e desligava porque o cooler estava invertido e tinha uma parte minima da mobo encostando no gabinete . Bons tempos de noob

  7. #31
    Membro Avatar de Pacote
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Now in gold flavor!
    Registro
    Feb 2002
    Mensagens
    22.899
    Verdinhas
    24241

    Falei com o umbro devo pegar a grana hoje ou final de semana

    Uma outra coisa, eu nao sei c ele tava usando a placa ou so testou mas sera que nao pode ter ocorrido de ter alguma falha na placa e so depois de um periodo maior de uso que a falha se extendeu e aconteceu o que aconteceu? pq nunca tinha visto algo parecido

  8. #32
    Membro Avatar de kUZABU
    Info Conteúdo e Citações Jogos Mensageiros
    Kuzabu
    Registro
    Aug 2003
    Mensagens
    1.054
    Verdinhas
    40

    A minha eu comprei com ele mesmo e tá ótima até hoje. Pode ter sido algum problema que foi evoluindo conforme tu foi testando. Tu deu azar, porque ela é uma boa mobo.

  9. #33
    Membro Avatar de Pacote
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Now in gold flavor!
    Registro
    Feb 2002
    Mensagens
    22.899
    Verdinhas
    24241

    Realmente dei azar e nao sei como vai ser com o umbro depios do email que recebi... na boa vou aguardar antes de postar merda

    comprei uma P5B nova na santa com 6 meses de garantia por 530 reais

    Jaja monto ela hehe espero que essa nao me dor de cabeca
    Última edição por Pacote : 06-07-2007 às 17:35

  10. #34
    Membro Avatar de Deer Hunter
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    510
    Verdinhas
    10

    Deu um clear cmos antes de ligar ? Essa semana mesmo tive um problema parecido com uma Abit, só resolveu depois de um clear cmos de 12 horas (deixei a noite toda).

    Curioso que no manual diz que 20 segundos são suficientes, na primeira tentativa deixei 5 minutos "só pra garantir"... Mas nem ligou.

    Depois desse de 12 horas funcionou normalmente.

    Boa sorte aí.

    [ ]s

  11. #35
    Membro Avatar de Deer Hunter
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    510
    Verdinhas
    10

    Só pra constar... Meu post acima foi em resposta a um do Pacote que ele acabou de apagar.

  12. #36
    Membro Avatar de Pacote
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Now in gold flavor!
    Registro
    Feb 2002
    Mensagens
    22.899
    Verdinhas
    24241

    Ae deer, entao aparentemente ta funfanfo aqui a nova placa, vou montar jaja pra testar a fundo

    sobre o clear de 12 horas hmm.. vc tirou bateria e so foi por depios?

    c for o caso deixo la no umbro ele tenta

    []s

  13. #37
    Membro Avatar de Pacote
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Now in gold flavor!
    Registro
    Feb 2002
    Mensagens
    22.899
    Verdinhas
    24241

    To desistindo dessa placa

    tudo normal, fui la mudei pra stock na bios, agora nao liga mais

    dei clearcmos e nada

    pqp se for a bios nunca vi uma coisa tao zuada pqp, agora ligo e fica la sem apitar e mesmo na primeira ligada nao desliga rapidamente

  14. #38
    Membro Avatar de Deer Hunter
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    510
    Verdinhas
    10

    Citação Citando Pacote-San Ver mensagem
    Ae deer, entao aparentemente ta funfanfo aqui a nova placa, vou montar jaja pra testar a fundo

    sobre o clear de 12 horas hmm.. vc tirou bateria e so foi por depios?

    c for o caso deixo la no umbro ele tenta

    []s

    Na primeira tentativa não mexi na bateria. Na segunda e na terceira (que foi a de 12 horas) eu tirei.

    [ ]s

  15. #39
    Membro Avatar de Pacote
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Now in gold flavor!
    Registro
    Feb 2002
    Mensagens
    22.899
    Verdinhas
    24241

    Nao eh possivel

    agora depois de tudo montado e testado com a p5b rodando por horas etc ponho tudo no case monto tudo organizo e o que aocntece?

    Descubro que provavelmente o chipset sata deve estar queimado..

    PQ?

    Nenhuma porta sata funciona...

    colloco qualquer hd (testei todos q tenho em varios cabos) em qualquer uma das portas satas do chipset ICH8 e fica la no POST parado tentando detectar um HD

    e o lindo de tudo eh que so vou pode ir na santa trocar TERÇA pq nem segunda abre

    afff

  16. #40
    Membro Avatar de Pacote
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Now in gold flavor!
    Registro
    Feb 2002
    Mensagens
    22.899
    Verdinhas
    24241

    Ahhh, mudei o IRC daonde eh alocado a SATA 1 e resolveu, pqp eu ja tava pensando que era boitata me castigando hauhaua

    agora acho que vai tudo bem ahau

  17. #41
    Membro Avatar de kUZABU
    Info Conteúdo e Citações Jogos Mensageiros
    Kuzabu
    Registro
    Aug 2003
    Mensagens
    1.054
    Verdinhas
    40

    Boa sorte aí! Hehehe

  18. #42
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2005
    Mensagens
    666
    Verdinhas
    5

    Leva pra alguém montar Pacote





  19. #43
    Membro Avatar de Pacote
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Now in gold flavor!
    Registro
    Feb 2002
    Mensagens
    22.899
    Verdinhas
    24241

    ja ta montando e funfando

    dei azar na primeira mobo , a segunda ta sussa hehe

  20. #44
    Membro Avatar de Pacote
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Now in gold flavor!
    Registro
    Feb 2002
    Mensagens
    22.899
    Verdinhas
    24241

    Depois de todo sufoco valeu a pena heheh

    quase 2 teras (breve mais um samsugng de 500gb)

    e tudo rodando liso liso

    Eu acabei comprando um Zalman 9700NT la na santa com o edusp e aqui vai meu primeiro teste (depois posto fotos pq nem instalei Ps ainda)

    Nao manjo de oc em C2D ainda entao so mudei o fsb pra 400, pus DDR2-1000 e tacei 1.37v no core do proc e 2.1v na memoria (q eh o maximo dela) so pra ter ctz que ia bootar etc

    Testes rodando em 3.21ghz

    deixei rodando 10 min no ortho e o Core temp acusou maxima de 53 graus e media de 51 em ambos cores

    SuperPi 1.1 no teste de 1mb deu 16 segundos, ta bom ne?

    []'s

  21. #45
    Membro Avatar de Neon
    Info Conteúdo e Citações Jogos Mensageiros
    (¬'-')¬ C-('-'Q)
    Registro
    Jun 2006
    Mensagens
    13.844
    Verdinhas
    910

    eu tive problemas desse ae de nem ligar. mas sou noobao e nem manjava de clearcmos...
    quase chorei aqui :P
    sobre o superpi, creio que sim, eu to testando no 1,4. fiz 1mb em 17,563
    [[email protected],37. mas agora to usando 3,08 com vcore quase default.]

  22. #46
    Membro Avatar de Pacote
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Now in gold flavor!
    Registro
    Feb 2002
    Mensagens
    22.899
    Verdinhas
    24241

    Entao... o CPU-Z ta bugado com E6420 eh?

    To rodando ele aqui com vcore ainda em 1.35 e ta 3.45Ghz

    detecta esse clock no core temp normal

    so que no CPU-Z mostra como c eu tivesse usando 6x de multiplicador e clock 2.500ghz


    Sei que ta em 3.45 pq ta fazendo 14s no superpi

    []'s

  23. #47
    Membro Avatar de Neon
    Info Conteúdo e Citações Jogos Mensageiros
    (¬'-')¬ C-('-'Q)
    Registro
    Jun 2006
    Mensagens
    13.844
    Verdinhas
    910

    nao sei te dizer hein pacote...
    me diz, quantas sata tem a p5b dlx?

  24. #48
    Membro Avatar de Pacote
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Now in gold flavor!
    Registro
    Feb 2002
    Mensagens
    22.899
    Verdinhas
    24241

    Citação Citando neonic Ver mensagem
    nao sei te dizer hein pacote...
    me diz, quantas sata tem a p5b dlx?
    6 em uma controladora e mais 2 em outra (uma dessas eh externa)

  25. #49
    Membro Avatar de Neon
    Info Conteúdo e Citações Jogos Mensageiros
    (¬'-')¬ C-('-'Q)
    Registro
    Jun 2006
    Mensagens
    13.844
    Verdinhas
    910

    uiaaaa! nice! : D

  26. #50
    Membro Avatar de Neon
    Info Conteúdo e Citações Jogos Mensageiros
    (¬'-')¬ C-('-'Q)
    Registro
    Jun 2006
    Mensagens
    13.844
    Verdinhas
    910

    ALIAS pacote, qual versao do cpuz tu ta usando?
    saiu a 1.40.5
    entre os features:
    # Intel Core 2 Duo E6x20, Pentium E2140/2160 processors recognition.
    # Intel P35, G33, G31, Q35, Q33, X38 chipsets support.

    eu tava usando o 1.40.0 acho =S

+ Responder Tópico Ir para o Fórum
Página 2 de 10 Primeira 1 2 3 4 ... Última

Assuntos do tópico

Compartilhar

Permissões