+ Responder Tópico
Página 9 de 10 Primeira ... 7 8 9 10 Última
  1. #201
    hel
    hel está offline
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    oi
    Registro
    Oct 2006
    Mensagens
    3.717
    Verdinhas
    1

    hauhauahuuhhua core 2 duo esquenta mesmo, mas tem tremendo desempenho.

  2. # Publicidade
    Publicidade

  3. #202
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    15.625
    Verdinhas
    2

    Citação Citando Pacote-San Ver mensagem
    Nada melhor que o falcon quando toma um owned hauha NEM toca no assunto que tomou na fuça hauhau é como se SHADOWS em HIGH nunca tivessem sequer existido hauhauhaua

    Eu ainda estou esperando cade esse monte de gente jogando em 30-40fps!



    ENSINA PRA GENTE AE FALCON!!! USE SUAS HABILIDADES DE JIU-JIUTSU PARA FAZER O DX10 AUMENTAR O FPS!!!! GOOOOOO!


    Tem alguma foto minha que vc não salvou e guardou com tanto carinho?

    E sobre jogos com dx10 aqui tem a lista constantemente atualizada:
    http://en.wikipedia.org/wiki/List_of...ctX_10_support

  4. #203
    Membro Avatar de Pacote
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Now in gold flavor!
    Registro
    Feb 2002
    Mensagens
    22.904
    Verdinhas
    24258

    Citação Citando Falcon_br Ver mensagem
    Tem alguma foto minha que vc não salvou e guardou com tanto carinho?

    E sobre jogos com dx10 aqui tem a lista constantemente atualizada:
    http://en.wikipedia.org/wiki/List_of...ctX_10_support
    Citação Citando MARK-X Ver mensagem
    Toda vez que alguém aponta as abobrinhas na cara dele, ou ele desvia do assunto ou então emenda outra pra piorar a situação e qdo vê que a pele dele no tópico já não tem mais salvação, ele some.
    Já estamos na segunda fase entao... falta ele emendar alguma outra abobrinha

  5. #204
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    1.209
    Verdinhas
    0

    POTZZZ... tou m e mijando de rir aqui das resenhas com o Falconildo... essas montagens então... HUAHAUHAUAHAUH

    Galera, aliVÊIA aí com o Falcon... HUAHAUAHUAHAUAH

    Citação Citando Pacote-San Ver mensagem
    Achei isso dancellot




    So tirar o contato do fio azul do conector de 4 pinos

    hmmm vou ver c faco isso hoje, nao quero ficar usando o riva pra deixar em 100%
    Não deixa de ser uma solução mas... será q num tem outro jeito?? ... se não funciona, não sei pq ainda tem essas opções de velocidade na bios da VGA... q raiva ...

  6. #205
    Membro Avatar de Pacote
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Now in gold flavor!
    Registro
    Feb 2002
    Mensagens
    22.904
    Verdinhas
    24258

    Era isso mesmo... pqp ridiculo

    Tirei OC do processador e deixei tudo stock

    rodou de boa o benchmark do World in confilct em medium, high e very high

    Pus um pouco de oc deixando o fsb em 400 etc, durou bem mais que antes so que travou do mesmo jeito cmo erro no arquivo la de video

    pus no 3.6ghz dura so o começo do bench e ja da o erro

    aff é pra rir uma coisa dessas

  7. #206
    Email inválido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2005
    Mensagens
    2.719
    Verdinhas
    0

    Citação Citando Pacote-San Ver mensagem
    Era isso mesmo... pqp ridiculo

    Tirei OC do processador e deixei tudo stock

    rodou de boa o benchmark do World in confilct em medium, high e very high

    Pus um pouco de oc deixando o fsb em 400 etc, durou bem mais que antes so que travou do mesmo jeito cmo erro no arquivo la de video

    pus no 3.6ghz dura so o começo do bench e ja da o erro

    aff é pra rir uma coisa dessas
    Ql o problema então??

    memória, cpu ou FSB???

  8. #207
    Membro Avatar de Pacote
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Now in gold flavor!
    Registro
    Feb 2002
    Mensagens
    22.904
    Verdinhas
    24258

    É problema do drive mesmo da nvidia feito pro vista

    eu tirei o beta e pus a ultima versao e nao travou mais nos testes em dx10

  9. #208
    Membro Avatar de Pacote
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Now in gold flavor!
    Registro
    Feb 2002
    Mensagens
    22.904
    Verdinhas
    24258

    Ae dancellot, achou outra solucao senao cortar o fio?
    e parece que alguem fugiu do topico mesmo..

  10. #209
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    1.209
    Verdinhas
    0

    Citação Citando Pacote-San Ver mensagem
    Ae dancellot, achou outra solucao senao cortar o fio?...
    Eu não fiz nada a respeito ainda!! Eu tava pensando em alterar as velocidade do fan na bios mas só q desta vez, ao invés de botar 100%, colocaria em 99%... mas nem vou mexer mais pq tava dando uma lida no "help" do nibitor e vi isso:

    "Fan speed:
    ---------------
    Here you can edit the fan speeds for different performance
    levels.
    These values can be used by the driver to set fan speed.
    They may have no effect on fan speed if the card uses driver
    independet fan speed regulation
    .
    "

    Então eu tava pensando... será q desinstalando o ntune, o controle do fan passaria automaticamente para bios da VGA??

    Tu tá com o ntune instalado??

    Vou tentar isto...


    Citação Citando Pacote-San Ver mensagem
    ...e parece que alguem fugiu do topico mesmo..

  11. #210
    hel
    hel está offline
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    oi
    Registro
    Oct 2006
    Mensagens
    3.717
    Verdinhas
    1

    hje vou receber minha 8800 certeza =D
    um 6420 a 3.6ghz é bem parrudo eim ... 14 segundos kkkk

  12. #211
    hel
    hel está offline
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    oi
    Registro
    Oct 2006
    Mensagens
    3.717
    Verdinhas
    1

    Citação Citando Pacote-San Ver mensagem
    Era isso mesmo... pqp ridiculo

    Tirei OC do processador e deixei tudo stock

    rodou de boa o benchmark do World in confilct em medium, high e very high

    Pus um pouco de oc deixando o fsb em 400 etc, durou bem mais que antes so que travou do mesmo jeito cmo erro no arquivo la de video

    pus no 3.6ghz dura so o começo do bench e ja da o erro

    aff é pra rir uma coisa dessas
    coloca mais voltagem e testa com Othors ou OCCT para Dual core.

  13. #212
    Membro Avatar de Pacote
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Now in gold flavor!
    Registro
    Feb 2002
    Mensagens
    22.904
    Verdinhas
    24258

    Citação Citando hel_19 Ver mensagem
    coloca mais voltagem e testa com Othors ou OCCT para Dual core.
    É problema dos drivers da NVIDIA com vista

    meu oc de 3.6ghz ta perfeitamente estavel , ja testei com orthos por mais de 10 horas e ta sussa, o problema nao era o OC em si , mas problemas de incompatibilidade do drive fazendo com que FSB alto de merda com a VGA


    Citação Citando Dancellot Ver mensagem
    Tu tá com o ntune instalado??

    Vou tentar isto...
    eu desinstalei o ntunes e so uso riva tuner

    mas pelo que li nos foruns nao tem como flashear pela bios a velo do fan na 8800... fucei mais e acho que so cortando o fio mesmo, c vc conseguir avisa ae

  14. #213
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    1.209
    Verdinhas
    0

    Citação Citando Pacote-San Ver mensagem
    ...mas pelo que li nos foruns nao tem como flashear pela bios a velo do fan na 8800...
    flashear, até vai sim... pelo menos a minha tá... o problema é q não funciona o q vc edita lá no nibitor ... mas tipo, pelo q li no help, entendi q, não funciona pq o próprio driver toma a prioridade sobre o controle do fan!!

    Acho q a única forma de fazer valer as seleções pela bios seria naqueles campos CORE THRESHOLD e AMBIENT THRESHOLD pq é poralí q o driver controla o fan... mas não sei pq diabos eles ficam desabilitados!!

    Enfim, o mod do fio azul, apesar de não ser nada demais, eu não faço não

  15. #214
    Membro Avatar de Sassazin
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    731
    Verdinhas
    1

    Citação Citando Pacote-San Ver mensagem
    Ae dancellot, achou outra solucao senao cortar o fio?
    e parece que alguem fugiu do topico mesmo..
    Não precisa cortar o fio, só desencaixar ele da base do conector, uso isso ha tempos

  16. #215
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2006
    Mensagens
    558
    Verdinhas
    10

    Citação Citando Pacote-San Ver mensagem
    Update:

    Rodando 3.6Ghz ta liso aqui ate agora

    temp chegou ate 80 graus na CPU e 67 graus nos cores

    14 segundos no superpi


    So que pra variar, Vdrop

    Setei 1.55v na bios, no speedfan aparece como 1.52v em idle e cai pra 1.49 em idle

    como nao pretendo passar mais q isso devo apenas tentar estabilizar em um vcore menor e pronto, deixo assim mesmo

    so nao entendo pq mede uma temp na CPU e outra no core
    Alem de CPU em 1.55v vc mudou mais oque? Quanto no NB?

    E para usar a 3.4ghz, vi que tava usando 1.37v e quanto no NB?

    Quero usar o meu a 3.4ghz diarios, vou lapidar o meu Tt Silent Tower, pego o E6420 daq 10 dias no maximo.

  17. #216
    Membro Avatar de Pacote
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Now in gold flavor!
    Registro
    Feb 2002
    Mensagens
    22.904
    Verdinhas
    24258

    Citação Citando Fguarezi Ver mensagem
    Alem de CPU em 1.55v vc mudou mais oque? Quanto no NB?

    E para usar a 3.4ghz, vi que tava usando 1.37v e quanto no NB?

    Quero usar o meu a 3.4ghz diarios, vou lapidar o meu Tt Silent Tower, pego o E6420 daq 10 dias no maximo.
    NB acho que deixei em auto... nao lembro de ter mexido

    to usando 3.6Ghz com 1.5V testado com horas de orthos, o da foto eh velho

    ta fazendo uns 32 graus em idle e 55 em full jogando jogos




    Citação Citando Sassazin Ver mensagem
    Não precisa cortar o fio, só desencaixar ele da base do conector, uso isso ha tempos
    eh, falei cortar como mode de falar mesmo, o melhor eh so desencaixar pq se quiser voltar so meter ele de novo la

  18. #217
    Membro Avatar de Pacote
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Now in gold flavor!
    Registro
    Feb 2002
    Mensagens
    22.904
    Verdinhas
    24258

    UPA pro topico pq ainda aguardo resposta de alguem ehhee nao vou deixar morrer tao facil

    Enfim, zerei hl2 episode one no talo tudo certinho, alias otimo jogo... aguardo ansioso pelo episode two

  19. #218
    Membro Avatar de Mandarin_bu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    1.206
    Verdinhas
    2

    Po, fui instalar o lost planet no vista e da erro no executavel logo de inicio, dae qdo fui jogar no xp dava pau na parte da neve...

    Quais drivers vc esta usando na vga?

    Ah sim, vc chegou a tirar o cooler e passar pasta termica novamente?

  20. #219
    Membro Avatar de Pacote
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Now in gold flavor!
    Registro
    Feb 2002
    Mensagens
    22.904
    Verdinhas
    24258

    Nao mexi no cooler da vga, so do processador que usei As5

    to com os ultimos drivers estaveis qtem la no site pro vista 32

  21. #220
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2006
    Mensagens
    558
    Verdinhas
    10

    Nossa cara vc nao mexeu em nada para deixar a 3.6ghz, so vcore mesmo, show a mobo e o CPU.

    Minha IN9 tem o NB e VTT em defalt 1.20v, uso assim com o 4300 a 3150mhz, com o FSB em 350, se precisar colocar 1.43v no NB para usar o E6420 a 3.4ghz, ou seja 425 de FSB, sera que posso prejudicar a mobo?

    A dissipação da mobo é bom boa, e tenho um Fan de k7 sobre o dissipador as temperaturas estão sempre baixas, com 350 de FSB e 1.20v.

  22. #221
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2006
    Mensagens
    537
    Verdinhas
    13

    Pacote, vc sabe que na P5B e na maioria das mobos com p965 depois de 400 de fsb a mobo relaxa as latências pra conseguir continuar subindo e o desempenho de leitura e latência de memória caem absurdamente ? Faça o teste de latencia do everest com 400 e com 450 de fsb. A única forma de usar 450 de fsb mantendo as baixas latências é dar boot com 400 e subir pra 450 via softwate. Mas fica bem difícil manter a estabilidade.

  23. #222
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2006
    Mensagens
    558
    Verdinhas
    10

    Citação Citando X-king Ver mensagem
    Pacote, vc sabe que na P5B e na maioria das mobos com p965 depois de 400 de fsb a mobo relaxa as latências pra conseguir continuar subindo e o desempenho de leitura e latência de memória caem absurdamente ? Faça o teste de latencia do everest com 400 e com 450 de fsb. A única forma de usar 450 de fsb mantendo as baixas latências é dar boot com 400 e subir pra 450 via softwate. Mas fica bem difícil manter a estabilidade.

    Isso serve para as mobos com nvidia 650i tbm? Sera melhor usar 400 x 8 = 3.2ghz que 425 x 8 = 3.4ghz?

  24. #223
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2006
    Mensagens
    537
    Verdinhas
    13

    Citação Citando Fguarezi Ver mensagem
    Isso serve para as mobos com nvidia 650i tbm? Sera melhor usar 400 x 8 = 3.2ghz que 425 x 8 = 3.4ghz?
    No caso do p965 é um caso a ser estudado pois depende do tipo de aplicação.... As que se beneficiarem de baixa latência e largura de banda de memória devem ficar melhor com com fsb 400 e as que precisam de mais processamento bruto provavelmente o fsb 425 vai levar vantagem pq são 200 mhz a mais. Mas não acho bom negocio por ganância de clock sacrificar as latências...

    No caso dos 650i/680i a mudança de strap ocorre em 424 de fsb. Em mobos com controle manual de strap ( via setup ) vc pode setar strap 1066 e subir o fsb ao maximo que a mobo suporta que não vai ocorrer esse problema.... mas até hoje eu só ví mobos com chip 975x com controle de strap.... mas deve existir outras

  25. #224
    Membro Avatar de Pacote
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Now in gold flavor!
    Registro
    Feb 2002
    Mensagens
    22.904
    Verdinhas
    24258

    Citação Citando X-king Ver mensagem
    Pacote, vc sabe que na P5B e na maioria das mobos com p965 depois de 400 de fsb a mobo relaxa as latências pra conseguir continuar subindo e o desempenho de leitura e latência de memória caem absurdamente ? Faça o teste de latencia do everest com 400 e com 450 de fsb. A única forma de usar 450 de fsb mantendo as baixas latências é dar boot com 400 e subir pra 450 via softwate. Mas fica bem difícil manter a estabilidade.
    o cpuz marca mesma latencia aqui em 400 e 450


    4-4-4-10 2T

  26. #225
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2006
    Mensagens
    537
    Verdinhas
    13

    Citação Citando Pacote-San Ver mensagem
    o cpuz marca mesma latencia aqui em 400 e 450


    4-4-4-10 2T
    Estou falando da latência de acesso a memória. Vc pode checar na haba comparações do everest na parte latencia de memória

+ Responder Tópico Ir para o Fórum
Página 9 de 10 Primeira ... 7 8 9 10 Última

Assuntos do tópico

Compartilhar

Permissões