+ Responder Tópico
  1. #1
    Membro Avatar de nicolasm
    Info
    Registro
    Oct 2006
    Mensagens
    2.522
    Verdinhas
    178

    p5wdh + hd ide = :(

    opa
    fui instalar um hd ide aqui no pc e na hora de carregar o windows, logo após post... ploft... reinicia ¬¬

    quero passar dados dele pro meu hd sata, e como reconhece o ide sempre como primario, tenho q fazer isso. o sata ta beleza. tentei colocar o ide sozinho e nao funciona tb... é a placa, eu ou o hd?
    hehe
    valeu!

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de nicolasm
    Autor do tópico
    Info
    Registro
    Oct 2006
    Mensagens
    2.522
    Verdinhas
    178

    ah, pensei em ligar eles em rede tb pra passar os arquivos, mas nem sei como faz isso. se alguem tiver a bondade

  4. #3
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Nicolasm, desliga o Reboot automatico do Windows (winkey+pause, advanced, startup and recover), ve se o BSOD te diz algo.

    Outra tenta fazer isso também, sem o HD IDE, instala os Drivers da jMicron (instala o pra SCSI Raid), depois de tudo instalado tenta colocar o HD IDE e veja se funciona.

    []'s

  5. #4
    Membro Avatar de TrancëJay
    Info
    Editar
    Registro
    Apr 2003
    Mensagens
    5.562
    Verdinhas
    549

    Vê se na BIOS a controladora JMicro tá no modo Basic. Acho que deve tá AHCI

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões