+ Responder Tópico
  1. #1
    Membro Avatar de MA.Outlaw
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    2.375
    Verdinhas
    1

    [HelpMob] MOBO Intel DP965LT e HD SATA,

    Galera, dá uma força aqui.. não consegui resolver o problema abaixo de um amigo..

    Montei uma máquina numa Mobo Intel DP965LT, HD SATA 250Gb Seagate, processador P4 HT 3.0, 2Gb de RAM Corsair, DVD-RW e vídeo GF7300GT XFX (512mb).

    Tava tudo funcionando até ler na net, site da Intel, que a atualização da BIOS traria mais estabilidade pro sistema e pras configs de LAN....

    Excelente, baixei a BIOS mais atual que tinha no site, botei num CD, tirei o Jumper de atualização e mandei brasa.

    Atualizou tudo direitinho, todos os passos perfeitos e depois disso, pediu pra colocar o Jumper e reiniciar.

    Coloquei o Jumper, tirei o CD e liguei o PC. Começou a carregar o windows de novo e, logo depois, travou. Dava uns 5 segundos carregando e travava. Simplesmente congelava.

    Achei que tinha corrompido algo no Windows e resolvi formatar pra começar do zero. Beleza, tranquilão. Formatei e comecei a instalar o Windows.

    Ele inicia o processo de cópia dos arquivos e, ao final reinicia o PC. E é aí que começa o problemaço.

    Ao invés de começar a instalação do windows, ele re-começa o processo de cópia dos arquivos por que, ao que tudo indica, não encontra o HD.... Nem aparece a opção "pressione uma tecla para iniciar do CD"...................

    Quando tiro o CD do windows e mando dar boot, aparece: "No bootable device - - insert boot disk and press any key".

    E não sai mais disso! +_+"""" Já li de tudo pela net a fora... Tudo. Tento instalar RAID no processo de instalação do Windows, mas ao que me parece, ele naum aceita ou não funciona!! =/
    O problema dele a princípio era o som que bugava quando lia a unidade de DVD IDE ou gravava um disco e sugeri que ele atualizasse a bios e instalasse os drivers mais recentes da Jmicron, pois o mesmo erro aconteceu com minha Abit Ab9 Pro e eu resolvi fazendo isso. Só que depois desta atualização ele está passando pelas mesmas dificuldades que existem para muitos que adquiriram a Abit Ab9 normal, que é instalar o Windows...

    Alguém que tem essa placa e passou pelo mesmo problema pode dar uma luz? O que vocês sugerem?

    Detalhe o CD da Mobo não tem o utilitário para geral o disquete de driver sata e já utilizamos o que tem no site da Intel.
    Última edição por MA.Outlaw : 06-08-2007 às 17:14

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de MA.Outlaw
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    2.375
    Verdinhas
    1

    Up! Alguem?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões