+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2006
    Mensagens
    133
    Verdinhas
    0

    [Duvida] Over na Fatal1ty IN9

    Fala galera,

    Comprei uma Abit Fatal1ty para Core2duo e um processador E4300. Tô querendo fazer um over nela, porém quando eu aumento o FSB a placa não dá boot.

    Alguém tem os valores de FSB, vcore, etc que dá pra rodar numa boa?

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Delirium Tremens
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.413
    Verdinhas
    524

    quais as tuas memórias ?

  4. #3
    Membro Avatar de Deer Hunter
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    510
    Verdinhas
    10

    1) Atualize a BIOS.

    2) Coloque toda a sua configuração no tópico, faltou dizer quais memórias vc vai usar.

    3) Ainda não atualizou a BIOS ? IN9 tem que atualizar, essa que vem com ela tem muitos bugs.

    4) Os valores que vc vai conseguir são difíceis de prever, é caso a caso... Em geral o 4300 chega a 3,0 GHz (9 x 333) sem grandes incrementos de Vcore, mas alguns não conseguem.

    [ ]s

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2006
    Mensagens
    133
    Verdinhas
    0

    A bios está atualizada, na ultima versão disponível (alias o micro travava toda hora no post antes de atualizar).

    A memória que estou usando são Kingston 667 (duas de 1gb em dual channel).

    Na bios está linkada a memoria com o processador, quando eu aumento o FSB aumenta o valor da memoria tb.

    Se alguem tiver uma fatal1ty e dizer quais os valores que estao usando eu ficaria grato, eu queria trabalhar a 2.4ghz nao quero mais do que isso.

    Abraço!

  6. #5
    Membro Avatar de Delirium Tremens
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.413
    Verdinhas
    524

    vc pode rodar a 3GHz como um passeio no parque neste sistema. No máximo algum ajuste baixo no vcore.

    basta colocar o bus speed em 333MHz e você terá seus 3GHz. Testa. Se ficar instável, sobe um pouco o vcore e testa de novo.

  7. #6
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Deixa a memória com unlinked pra ela não subir com o processador, assim vc testa primeiro o processador e depois ve até onde a memória vai, pode ser que a memória esteja segurando o over.

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2006
    Mensagens
    133
    Verdinhas
    0

    Aí que está estranho. Se eu mudar o FSB pra 801 (padrao é 800 do e4300) a maquina já nao boota.

    Eu teria que mudar mais alguma coisa? A Fatal1ty IN9 é pra bootar sem problemas nao? Ou tenho que fazer algo para manter o clock e enviar imagem pro PC? Com a alteraçao ela nao envia imagem pro monitor, ela volta em modo seguro no post, pedindo para que eu volte o clock.

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2006
    Mensagens
    558
    Verdinhas
    10

    Pega a bios 13 Mod, é a melhor para over mais fortes, o chipset 650i é meio chato com alguns FSBs, vai bem acima de 1333, e até 1066, ja teve vez de eu coloca 1100 e não bootar tbm, e se colocar 1333 vai de boa.

    A bios 14 tbm é boa para usar até 3.2ghz.

    Acredito que esse mes ou mes que vem, deve sair uma bios nova, totalmente nova, isso foi informação da Abit atravez de email enviado para usuarios que reclamaram da bios.

    Para 3.0ghz

    Unlinked
    FSB 1333
    Vcore CPU 1.35v(no win vai aparece 1.325v, pois existe essa diferença do setado da bios para o real no win)
    Memoria 667
    DDR2 voltagem: Auto
    VTT: Auto
    NB: Auto

    LTD 4x (padrão é 5x, deixar em 4x para melhorar a estabilidade, não tem perda de desempenho algum)

    Desabilita o Thermal, ele baixa a rotação do cooler.
    Pode deixar habilitado a função C1E, ele baixa o mult para 6 e o vcore para 1.22v quando nao esta usando em full, e funciona sem problema algum na bios 13 e 14, deixa o pc mais frio, e gasta menos energia, e não influencia em nada no over.

    To usando aqui a 3.3ghz com 1.45v e o C1E ativado, dai so vai para 3.3 quando uso o PC para jogar ou fazer algo que o precise de processamento.

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2006
    Mensagens
    133
    Verdinhas
    0

    Fguarezi,

    Valeu pela dica. Agora sim alguém respondeu o que eu queria. A versão da minha Bios é a última, atualizei com o software da Abit (pelo Windows) acho que nao vai dar problema vou colocar exatamente como suas configurações.

    Valeu pela força! Abraço!

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    4.840
    Blogs
    1
    Verdinhas
    7

    Citação Citando dcyrillo Ver mensagem
    Fguarezi,

    Valeu pela dica. Agora sim alguém respondeu o que eu queria. A versão da minha Bios é a última, atualizei com o software da Abit (pelo Windows) acho que nao vai dar problema vou colocar exatamente como suas configurações.

    Valeu pela força! Abraço!
    Não quero fazer flame gente boa, o fguarezi te deu todas as dicas e talz, mais tudo isso dá pra achar tranquilo no google ou na propria pesquisa aqui da hardmob...tem um tópico aqui com essa placa e um e4400 (tem umas coisas legias no tópico e talz, só usar a pesquisa.

    Voltando ao tópico, como o fguarezi disse, essa placa tem esse bug (e vários outros, prepare-se ). em 200,266,333,400 (dependendo do processador) ela dá boot que é uma blz colocou algum fsb tipo 310 ela já não dá boot mais...e sobre as memórias deixa elas unlinked com o processador e deixa o fsb em 333 e nem precisa mudar o LDT pra 4x não, abaixa só se você perceber alguma instabilidade, e o vcore dá uma aumentada por causa do vdrop aumenta 0,05 ou 0,025 já tá bom, é mais ou menos o que o fguarezi disse (uhahua é praticamente o que ele escreveu), depois de tudo feito, roda um orthos e ve a temperatura com o core temp, até uns 60 à 65 graus em full tá de boa, ai depois você parte para o over nas memórias, mais ai já é outra história...

    Posta ai pra "noix" o resultado depois

  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2006
    Mensagens
    133
    Verdinhas
    0

    Citação Citando Cross(|_uiz) Ver mensagem
    Não quero fazer flame gente boa, o fguarezi te deu todas as dicas e talz, mais tudo isso dá pra achar tranquilo no google ou na propria pesquisa aqui da hardmob...tem um tópico aqui com essa placa e um e4400 (tem umas coisas legias no tópico e talz, só usar a pesquisa.

    Voltando ao tópico, como o fguarezi disse, essa placa tem esse bug (e vários outros, prepare-se ). em 200,266,333,400 (dependendo do processador) ela dá boot que é uma blz colocou algum fsb tipo 310 ela já não dá boot mais...e sobre as memórias deixa elas unlinked com o processador e deixa o fsb em 333 e nem precisa mudar o LDT pra 4x não, abaixa só se você perceber alguma instabilidade, e o vcore dá uma aumentada por causa do vdrop aumenta 0,05 ou 0,025 já tá bom, é mais ou menos o que o fguarezi disse (uhahua é praticamente o que ele escreveu), depois de tudo feito, roda um orthos e ve a temperatura com o core temp, até uns 60 à 65 graus em full tá de boa, ai depois você parte para o over nas memórias, mais ai já é outra história...

    Posta ai pra "noix" o resultado depois
    Cara,

    Eu tentei procurar e realmente não achei no google. Bom realmente tudo o que ele falou eu fiz e FUNCIONOU de boa! Eu nem botei fé qdo ele falou.

    Tá rodando a 3ghz, agora meu cooler é box, será que dá conta do recado? Vou monitorar a temperatura do processador, to rodando o prime primeiro pra ver se vai dar alguma instabilidade.

    Valeu pelas dicas, desculpa por não ter pesquisado melhor aqui no fórum!!!

  13. #12
    Membro Avatar de Delirium Tremens
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.413
    Verdinhas
    524

    Citação Citando dcyrillo Ver mensagem
    Tá rodando a 3ghz, agora meu cooler é box, será que dá conta do recado? Vou monitorar a temperatura do processador, to rodando o prime primeiro pra ver se vai dar alguma instabilidade.
    dá sim mas faça isso que você disse. Monitore a temperatura. Você pode testar o orthos para verificar a a estabilidade do seu OC.

    Deixa ele rodando de noite e quando você acordar, verifica se o sistema está estável e a temperatura.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões