+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2006
    Mensagens
    558
    Verdinhas
    10

    Abit FP-IN9 Fatality + E6600 = Otimo Over (FSB 475x8)

    Bom galera, troquei meu E4300 por esse E6600 e acho q acertei, parece q peguei um muito bom, chegou a 3.8ghz com 475 de FSB facilmente, nao travou nenhuma vez, fui subindo de 50mhz até chegar aí, estava estavell no winxp, fiz varios testes, usei por 1 hora assim, depois voltei para o mult 9 e to usando agora 390x9 = 3.5ghz com 1.42v ta rock solid.

    Sobre a Bios.

    Testei primeiro na 13 Beta Mod, que era a melhor para o meu E4300, não foi bem, dava boot com FSB 425 mas dava erro ao entrar no Win.

    Bios 14 Mod Germany, igual a 13 Beta Mod.

    Bios 13 Oficial, essa nem tem no site da Abit, peguei pelo Ftp deles. Para minha surpresa foi a que se deu melhor com o E6600, entrou com 425 de FSB e foi subindo sem erros até os 475 do teste.

    Bios: Configuração

    Linked
    Memoria em Sync
    FSB 1900 (475)
    Mult 8x
    PCI-E 100mhz
    Vcore CPU: 1.58v
    VTT 1.43v
    NB 1.50v
    LDT 2x

    Desabilitei todas as funções na parte do CPU, C1E, Thermal, Bit, Virtualização.

    Validação CPU-Z



    http://valid.x86-secret.com/show_oc.php?id=234557

    Super PI 1M




    Everest Teste de memoria.


  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Lord Magus
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2004
    Mensagens
    2.771
    Verdinhas
    151

    qual voltagem pra 3.8?

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2006
    Mensagens
    558
    Verdinhas
    10

    Citação Citando Lord Magus Ver mensagem
    qual voltagem pra 3.8?
    1.58v mas ta tudo no topico, so ler, hehe.

  5. #4
    Membro Avatar de Lord Magus
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2004
    Mensagens
    2.771
    Verdinhas
    151

    Ah, foi mal.. 1.58 não é alto não?

    eu coloquei 3.8 com tipo 1.5 ou um pouco menos.. não lembro..

    http://valid.x86-secret.com/show_oc?id=162046

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2006
    Mensagens
    558
    Verdinhas
    10

    Citação Citando Lord Magus Ver mensagem
    Ah, foi mal.. 1.58 não é alto não?

    eu coloquei 3.8 com tipo 1.5 ou um pouco menos.. não lembro..

    http://valid.x86-secret.com/show_oc?id=162046
    Entrou com 1.54v, coloquei mais para garantir, nao testei menos q 1.54v.

  7. #6
    Membro Avatar de Phazer
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 1999
    Mensagens
    2.130
    Verdinhas
    612

    Mesmo com 1.58v foi uma resultado muito bom!

  8. #7
    Membro Avatar de Lord Magus
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2004
    Mensagens
    2.771
    Verdinhas
    151

    com certeza.. fsb mto bom.

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2007
    Mensagens
    307
    Verdinhas
    1

    Gostei... to na vontade de pegar uma bicha dessas pra mim

    Algum tipo de contra sobre ela? Vou usar um E4400 em cima se pegar.


    Vlw

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2006
    Mensagens
    558
    Verdinhas
    10

    Citação Citando algorritmo Ver mensagem
    Gostei... to na vontade de pegar uma bicha dessas pra mim

    Algum tipo de contra sobre ela? Vou usar um E4400 em cima se pegar.


    Vlw
    Se o CPU for bom, nao ter erro, vai até que dá.

  11. #10
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2006
    Mensagens
    558
    Verdinhas
    10

    NC em 3.9Ghz



    PI em 3950mhz


  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2006
    Mensagens
    558
    Verdinhas
    10

    Coloquei 500 de FSB minha FP-IN9.

    Fiz um teste no everest, com mult 6x no meu E6600 e ta aqui firme e forte.

    Última edição por Fguarezi : 11-09-2007 às 23:56

  13. #12
    hel
    hel está offline
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    oi
    Registro
    Oct 2006
    Mensagens
    3.717
    Verdinhas
    1

    cara você passou prime ai?

  14. #13
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2006
    Mensagens
    558
    Verdinhas
    10

    Citação Citando hel_19 Ver mensagem
    cara você passou prime ai?
    Não, fiz apenas um teste, mas usei assim por umas duas horas, até joguei um pouco e tava estavel, já voltei para 438 x 8.

  15. #14
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2006
    Mensagens
    558
    Verdinhas
    10

    504 de FSB, com direito a validação pelo CPU-Z




    http://valid.x86-secret.com/show_oc.php?id=241872

  16. #15
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    E agora?
    Registro
    Oct 2001
    Mensagens
    1.440
    Verdinhas
    5

    Alguma reclamação da IN9? Sei que tem que atualizar a bios de cara, mas tirando isso algo mais? Li por aqui que ela(ou todas as 650i, 680i sei lá) esquentavam muito, teve gente que adaptou dissipador/cooler maiores no SB e NB, é necessário? Ou é só comprar atualizar a bios e pronto? Valeu.

  17. #16
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    938
    Verdinhas
    43

    Estou com problema no over do meu E6400. Será que é fonte?
    Só consigo setá-lo estável a 3000Ghz, 375 x 8. Clocks acima ou abaixo disso nem ligam a máquina ou ficam instáveis.
    Quando deixo em 3000Ghz e subo Windows, minha VGA perde o overclock e dá erros, não deixa mais eu mudar os clocks. No 3dmark trava.
    O que pode ser?

    Minha config:
    E6400
    Abit IN9 Fatality
    2 x 1GB DDR2 800 OCZ
    ST 420W

  18. #17
    Membro Avatar de Dark-Devil
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    1.269
    Verdinhas
    0

    Citação Citando phabran Ver mensagem
    Estou com problema no over do meu E6400. Será que é fonte?
    Só consigo setá-lo estável a 3000Ghz, 375 x 8. Clocks acima ou abaixo disso nem ligam a máquina ou ficam instáveis.
    Quando deixo em 3000Ghz e subo Windows, minha VGA perde o overclock e dá erros, não deixa mais eu mudar os clocks. No 3dmark trava.
    O que pode ser?

    Minha config:
    E6400
    Abit IN9 Fatality
    2 x 1GB DDR2 800 OCZ
    ST 420W
    Qual é a VGA?

    Aposto na fonte.

  19. #18
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    938
    Verdinhas
    43

    Ops, esqueci... 7800GTX 450/[email protected]/1300.
    O over não vai, só se eu tiro over de processador e memórias, aí vai normal.

  20. #19
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2006
    Mensagens
    558
    Verdinhas
    10

    Citação Citando AvAtAr Ver mensagem
    Alguma reclamação da IN9? Sei que tem que atualizar a bios de cara, mas tirando isso algo mais? Li por aqui que ela(ou todas as 650i, 680i sei lá) esquentavam muito, teve gente que adaptou dissipador/cooler maiores no SB e NB, é necessário? Ou é só comprar atualizar a bios e pronto? Valeu.
    Sim com over tem que colocar um fan sobre o chipset, senão esquenta muito sim, mas o dissipador da IN9 é melhor que da P5N-E, alem disso a IN9 tem dissipador no SB tbm, que a P5N-E não tem.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões