+ Responder Tópico
Página 1 de 7 1 2 3 ... Última
  1. #1
    [email protected] Team Avatar de fodaman
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    3.698
    Verdinhas
    1

    P5LD2-SE + E2140...3.2Ghz em undervolt!!!

    Galera...me deem um desconto pq eh minha primeira tentativa d overclock num CPU Intel
    E vou mais longe! Esse eh meu PRIMEIRO INTEL

    Bom...a BIOS da mobo ateh q tem bastante opçoes, porem cmo eh plataforma Intel, tem algumas coisas q desconheço...cmo akele tal d SpeedStep! Eh tipo Cool ´N Quiet da AMD?

    Soh sei q minhas voltagens taum ficando lokas aki...tanto no CPU-Z qnt Probe II etc, o vcore fica oscilando entre 0,95v~1,35v...e o clock tbm naum para d mudar automaticamente...q opçao eu preciso desabilitar pra parar cum essa putaria ai?

    Otra coisa, qual o vcore default do E2140?

    Valeu galera =D

    EDIT: Soh pra atualizar, atingi 3.2Ghz com o vcore 1.325v

    Última edição por fodaman : 14-11-2007 às 13:36

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Blá
    Registro
    Jul 2003
    Mensagens
    1.928
    Verdinhas
    55

    tem o sped step e o C1

    c n me engano eh q fais o proc descer o multiplicador
    por exemplo
    multiplicador do proc eh 10, qdo ta em idle ele diminui pra 6, pois como n ta precisando d processamento, ele fica com clock menor e com menos vcore

    n tenho ctz c issu ae eh o C1 ou o sped step
    alguem vai falar melhor ae pra baixo


    em relaçao a Vcore, essa MB eh uma verdadeira inhaca
    vdrop dela eh algo astronomico
    sem falar q c vc coloca 1.37v na bios, ele boota com 1.41v~1.42v


    axu q o vcore default do seu proc eh 1.3250v

  4. #3
    [email protected] Team Avatar de fodaman
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    3.698
    Verdinhas
    1

    Kra...essa mobo eh completamente doida
    Eis q to eu lah na BIOS ajustando as config pro overclock e qnd dou o Save and Exit, aperto ENTER e PUFF!
    O Pc desliga...e liga d novo dps d uns 2 segundos

    Num sabia q plataforma Intel era taum bizarra

    Vcore default eh 1,325v intaum? Valeu pela dica amigo, vou ajustar agora msm

    Ah sim, cheguei 100% estavel em 333x8 = 2660Mhz sem mexer no vcore, mas cmo memo eh 667Mhz, vo ver c consigo subir mais ou pelo menos baixar os timmings

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Blá
    Registro
    Jul 2003
    Mensagens
    1.928
    Verdinhas
    55

    n eh a plataforma intel q eh bizarra
    eh a MB
    AhaUhAUhaUhAUhAUhAuA

    FSB maximo q vc vai conseguir nessa mb com HD SATA eh 355~358

    pode ver no windows qual seu vcore, MUITO provavelmente vai ta a mais de 1.3250v

    trava o PCI em 33.3
    c vc travar o PCIe em valor muito baixo ela nem vai boota

    ajusta os timings da memoria tb
    pra ter melhor desemephno
    aki as minhas 533 rodavam a 3-3-3-8 em 533MHz xD

  6. #5
    [email protected] Team Avatar de fodaman
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    3.698
    Verdinhas
    1

    Opa! Ajustei o vcore pra 1,325v aki, mai no Everest, CPU-Z e Asus Probe II aparece 1,36v
    To usando HD IDE normal...magina a decepçao qnd vi q a mobo soh tinha 1 entrada IDE
    Foi descuido meu

    Mai foda-se isso, alguma hora vo ter q pegar HD SATA

    Ajustei os timming e agora a memo tah em 667Mhz em 4-4-4-12


    Hje vo tentar subir mais o FSB, ou talvez botar a memo em 800Mhz 5-5-5-15

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Blá
    Registro
    Jul 2003
    Mensagens
    1.928
    Verdinhas
    55

    qual o clock orignal do seu proc?
    e o multiplicador dele
    axu q da pra subi bem ais isu
    com core 1.36v da pra subi bastante mesm
    com HD IDE a P5LD2 passa de 400 FSB c n me engano
    mas axu q vc n vai xegar a iss xD
    apesar q poderia tenta 6x400 memoria a 800MHz 1:1
    ou kem sabe 7x400 xD
    ja q n ta usado HD sata mesmo

  8. #7
    [email protected] Team Avatar de fodaman
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    3.698
    Verdinhas
    1

    O multiplicador dele eh 8...clock default eh 1600Mhz
    O foda eh q o vcore tah em 1,325v na BIOS e no windows mostra otra coisa...num to entendendo
    FSB 400 vai dar 3.2Ghz, tem um cara q conseguiu isso com 1,35v no E2140 num otro forum gringo q eu vi
    Vo tentar, o problema eh q a memo eh 667
    E naum consegui bootar com ela em 800Mhz msm em CAS 5-5-5-15, dps tento aumentar mais ainda pra ver c funciona hehehe

    Valeu

  9. #8
    CMZ
    CMZ está offline
    Usuário com Pendências
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    2.450
    Verdinhas
    4

    poem 400x8 e ve se sobe, joga divisor na memo 5:4

  10. #9
    [email protected] Team Avatar de fodaman
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    3.698
    Verdinhas
    1

    Hum...ok!
    Mai serah q aguenta FSB 400 sem aumentar o clock do PCI-E?

    Nessa config memo vai ficar em 640Mhz neh?

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Blá
    Registro
    Jul 2003
    Mensagens
    1.928
    Verdinhas
    55

    axu q 8x400 eh muita coisa
    tem q ter uma refrigeraçao boa ein xD

    coloco 2.00v na memo?
    tem q por senao n sobe mesmo

  12. #11
    [email protected] Team Avatar de fodaman
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    3.698
    Verdinhas
    1

    Opa! Subi ateh 350Mhz e as memo funfaram d boa em 4-4-4-12
    Processador em 2800Mhz...22s no SuperPi 1MB

    Memo tah em 1,8v msm, serah q num eh arriscado subir mais?
    Otra coisa...em 2800Mhz a temp chegou em 64ºC com OCCT/Full stress com o gabinete aberto, tah tranquilo ou tah perigoso?

    Valeu

  13. #12
    CMZ
    CMZ está offline
    Usuário com Pendências
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    2.450
    Verdinhas
    4

    até 65 em full da pra levar de boa

  14. #13
    [email protected] Team Avatar de fodaman
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    3.698
    Verdinhas
    1

    Hum...to usando o cooler q eu usava no Opteron 148...serah q eu devo mudar pro cooler box da intel?
    Estranho eh q cum esse cooler o Opteron em 2730Mhz e 1,4v naum passava d 38ºC nem fudenu, e esse E2140 em 1,35v e arquitetura 65nm tah passando dos 60ºC

  15. #14
    [email protected] Team Avatar de fodaman
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    3.698
    Verdinhas
    1

    Ae galera...cabei d passar o teste do OCCT Auto 30min aki
    Ficou em 1,325v e FSB 375x8 = 3.00Ghz!!!!
    Dexei a RAM em 750Mhz 5-5-5-15 e 1,8v msm

    Soh to preocupado com o clock do PCI-E pq larguei ele em Auto e naum sei cmo a BIOS configura ele

    PS: Meu HD eh IDE
    PS2: Se contar o vdrop da P5LD2-SE, o vcore ficou a maior parte do tempo em 1,300v segundo o Everest, CPU-Z e ASUS Probe II

  16. #15
    Membro Avatar de spiderdk
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    2.619
    Verdinhas
    59

    Alguem poderia me dar uma luz..

    Estou com uma P5LD2 SE e um E2160, nao consigo bootar a 3 ghz (333x9)

    ja testei Vcore ate 1.475 e nao foi, Deixei PCI lock a 33.3, PCIe a 100, desliguei o speedstep e coloquei memos mais lerdas possiveis (tenho 2x 1 gb 667mhz kingston) e mesmo assim nao foi.. o maximo que consegui foi 280x9, testei sem nenhuma placa pci, tirei o HD e mesmo assim nao boota..

    alguem teria alguma sugestao para me ajudar?

  17. #16
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.303
    Verdinhas
    228

    Citação Citando spiderdk Ver mensagem
    Alguem poderia me dar uma luz..

    Estou com uma P5LD2 SE e um E2160, nao consigo bootar a 3 ghz (333x9)

    ja testei Vcore ate 1.475 e nao foi, Deixei PCI lock a 33.3, PCIe a 100, desliguei o speedstep e coloquei memos mais lerdas possiveis (tenho 2x 1 gb 667mhz kingston) e mesmo assim nao foi.. o maximo que consegui foi 280x9, testei sem nenhuma placa pci, tirei o HD e mesmo assim nao boota..

    alguem teria alguma sugestao para me ajudar?
    bota o pci-e em ~110 +/- q deve bootar, mas n sei se é aconselhavel manter isso diariamente.

  18. #17
    [email protected] Team Avatar de fodaman
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    3.698
    Verdinhas
    1

    Sim sim, o clock do PCI-E eh vital pra poder subir o FSB
    Eu fiz a cagada d deixar em [AUTO] e subir o FSB ateh 400, botei o E2140 em 3.2Ghz em vcore default, fiz os benchmarks, tirei screen e jah vortei pro FSB 266...soh dps fui descobrir q meu PCI-E tava acima d 120Mhz nakela configuraçao

  19. #18
    Membro Avatar de spiderdk
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    2.619
    Verdinhas
    59

    -PCIe em AUTO ele ligou com 333x9 (3ghz), ai resolvi achar e com 111mhz ele nao liga e 112mhz ele liga, entao deixei 112mhz.
    -com o Vcore em AUTO ele reinicia logo no primeiro teste (talvez por estar ligado o speedstep, vou testar agora desligado). E so fica estavel com 1.385 volts a 3000mhz e a temperatura do sistema (gabinete aberto) fica:

    Core1:
    idle=30
    full=60

    Core2:
    idle=30
    full=60

    CPU (medido pelo Asus Probe):
    idle = 43
    full = 69

    Muito alto ou aceitavel? Na hora que eu fechar o gabinete isso vai subir ate uns 5 graus.

  20. #19
    Membro Avatar de spiderdk
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    2.619
    Verdinhas
    59

    Nao consigo desligar o speedstep, o multiplicador fica variando de 6x a 9x, que estranho.. na bios eu fixei o multiplicador em 9 e desliguei o speedstep, e continua variando

  21. #20
    [email protected] Team Avatar de fodaman
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    3.698
    Verdinhas
    1

    Sim, a minha P5LD2-SE tbm apresenta uns problema cum o SpeedStep
    Memo fixando o multiplicador e desligando o bagulho, o multiplicador continua variando

    O mais importante eh fixar o vcore, c largar em [AUTO] vai dah crash direto em overclock

    Ateh 75ºC tah ok, acima disso jah axo arriscado d+

  22. #21
    Membro Avatar de The_Balrog
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2006
    Mensagens
    378
    Verdinhas
    102

    Citação Citando spiderdk Ver mensagem
    Nao consigo desligar o speedstep, o multiplicador fica variando de 6x a 9x, que estranho.. na bios eu fixei o multiplicador em 9 e desliguei o speedstep, e continua variando
    atualiza pra ultima bios q resolve....aqui tava a mesma coisa, mas só o CPU-Z versão 1.40.5 (se não me engano) tava mostrando o mult a 6x.... pega a bios 1301 q ela resolve isso.

  23. #22
    Membro Avatar de spiderdk
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    2.619
    Verdinhas
    59

    Ja botei essa ultima bios, eu consegui parar que o multiplicador fique indo de 6x pra 9x desligando o C1 (mas ai o computador fica muito lento, e liguei novamente).

  24. #23
    [email protected] Team Avatar de fodaman
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    3.698
    Verdinhas
    1

    Lah no site da ASUS tem 2 BIOS cum a mesma data pra P5LD2-SE:

    1208 e 1301, qual delas eu uso?

  25. #24
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    h
    Registro
    Aug 2007
    Mensagens
    552
    Verdinhas
    0

    Citação Citando fodaman Ver mensagem
    Sim, a minha P5LD2-SE tbm apresenta uns problema cum o SpeedStep
    Memo fixando o multiplicador e desligando o bagulho, o multiplicador continua variando

    O mais importante eh fixar o vcore, c largar em [AUTO] vai dah crash direto em overclock

    Ateh 75ºC tah ok, acima disso jah axo arriscado d+
    kra...eu uso diariamente 8x267mhz...minha configuraçao é igual a sua....
    queria usar diariamente agora.....8x333mhz....sera que da pra deixar????
    Vdrop deixo a qto???
    e o pci-e a qto????
    quero trabalha 1:1 com as memorias...

  26. #25
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    h
    Registro
    Aug 2007
    Mensagens
    552
    Verdinhas
    0

    Citação Citando diogopp Ver mensagem
    kra...eu uso diariamente 8x267mhz...minha configuraçao é igual a sua....
    queria usar diariamente agora.....8x333mhz....sera que da pra deixar????
    Vdrop deixo a qto???
    e o pci-e a qto????
    quero trabalha 1:1 com as memorias...
    tava vendo aki...tem 2 opçoes da VGA .... PCI lock e o PCIe....
    primeira pergunta pra que serve cada um.....e a segunda...como deixo cada um deles...sem ficar em OVER a VGA, somente deixando esse OVER de 333x8 diariamente????????

+ Responder Tópico Ir para o Fórum
Página 1 de 7 1 2 3 ... Última

Assuntos do tópico

Compartilhar

Permissões