+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    Membro Avatar de nicolasm
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    2.522
    Verdinhas
    178

    [over] P5W se fazendo [help wanted]

    To usando uma p5w com um e6400

    eu já consegui 3.7ghz com ela, mas agora não tá dando nem 3.45

    1. não é possivel boot com vmch acima 1.65v (medido no multimetro). A placa na verdade só vai até 1.65v, caso vc sete 1.85v na bios, na verdade vai estar rodando a 1.65v. se alguém já fez esse teste ou tem essa placa e pode fazer o teste ficaria grato.
    2. pra fazer o boot com vmch acima de 1.65v, com mod, é preciso setar o pci-e frequency a 120. Resultado: mobo deixa de detectar alguns dispositivos, como por exemplo a rede. daí fico sem internet, a não ser q conecte o modem por usb, mas prefiro ethernet e não quero esse treco chato de ficar detectando as coisas aí só quando ela quer.
    3. mudar o vcore não tá adiantando muito, e preciso de voltagens mais alguns pra resultados mais baixos. detalhe: a partir de 1.4v no vcore já fica dando erro toda hora ou nem dá boot.

    to pirando rodando a 400 de fsb meia boca quando antes ia a 450+ tranquilo.

    alguem sabe o q pode ser??? tem soluçoes pra esses negocios ai? to quebrando a cabeça faz alguns dias já.
    ah, já dei clear cmos, já mudei a bios, etc... SPD tá ligado tb antes q alguem me avise pra ligar
    valeu

  2. # Publicidade
    Publicidade

  3. #2
    Email inválido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2006
    Mensagens
    602
    Verdinhas
    0

    Citação Citando nicolasm Ver mensagem
    To usando uma p5w com um e6400

    eu já consegui 3.7ghz com ela, mas agora não tá dando nem 3.45

    1. não é possivel boot com vmch acima 1.65v (medido no multimetro). A placa na verdade só vai até 1.65v, caso vc sete 1.85v na bios, na verdade vai estar rodando a 1.65v. se alguém já fez esse teste ou tem essa placa e pode fazer o teste ficaria grato.
    2. pra fazer o boot com vmch acima de 1.65v, com mod, é preciso setar o pci-e frequency a 120. Resultado: mobo deixa de detectar alguns dispositivos, como por exemplo a rede. daí fico sem internet, a não ser q conecte o modem por usb, mas prefiro ethernet e não quero esse treco chato de ficar detectando as coisas aí só quando ela quer.
    3. mudar o vcore não tá adiantando muito, e preciso de voltagens mais alguns pra resultados mais baixos. detalhe: a partir de 1.4v no vcore já fica dando erro toda hora ou nem dá boot.

    to pirando rodando a 400 de fsb meia boca quando antes ia a 450+ tranquilo.

    alguem sabe o q pode ser??? tem soluçoes pra esses negocios ai? to quebrando a cabeça faz alguns dias já.
    ah, já dei clear cmos, já mudei a bios, etc... SPD tá ligado tb antes q alguem me avise pra ligar
    valeu

    Mudou a bios nesse meio tempo?
    Pq tem programador que tem o dom de foder com quase toda a capacidade de OC de uma pl. mae boa só com uma bios relaxada.

  4. #3
    Membro Avatar de Lord Magus
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2004
    Mensagens
    2.771
    Verdinhas
    151

    eu ia falar a mesma coisa.

    baixei uma bios nova a 2004 e fudeu tudo.. tive que usar afudos e flashear pelo prompt pra uma versão mais antiga pq não tava passando de 405 fsb.. agora pega 459 de boa...

  5. #4
    Membro Avatar de rbuass
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2006
    Mensagens
    3.045
    Verdinhas
    49

    respondido por msn...hehehe

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    3.055
    Verdinhas
    278

    kraca.......
    como vcs conseguem esses fsbs com a P5W????
    O maximo q consegui com ela foi 400 de fsb e nem estavel ficou.......
    no momento rodo a 360FSB somente......

  7. #6
    Membro Avatar de Lord Magus
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2004
    Mensagens
    2.771
    Verdinhas
    151

    depende da sua versão.

    a minha é a 1.04G, vai até 1.85v no chipset.

    já fui até 466 FSB nela.

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    3.055
    Verdinhas
    278

    e onde vejo a versao? na placa mesmo???? aonde q tem nela???? vlws

  9. #8
    Membro Avatar de rbuass
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2006
    Mensagens
    3.045
    Verdinhas
    49

    Citação Citando Kotty Ver mensagem
    e onde vejo a versao? na placa mesmo???? aonde q tem nela???? vlws
    Procura no PCB dela..do lado do nome

  10. #9
    Membro Avatar de nicolasm
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    2.522
    Verdinhas
    178

    Citação Citando Lord Magus Ver mensagem
    eu ia falar a mesma coisa.

    baixei uma bios nova a 2004 e fudeu tudo.. tive que usar afudos e flashear pelo prompt pra uma versão mais antiga pq não tava passando de 405 fsb.. agora pega 459 de boa...
    cara qual bios vc ta usando?
    eu atualizei algumas vezes de bios e de repente foi isso. primeiro pra 2004, dae outra q nao lembro, depois 2206 e agora acabei colocando a ultima q saiu, a 2301

    tentei voltar pra 1901 mas não deu pelo afudos. diz q a bios é antiga e pode nao funcionar na minha mobo.
    mas se não me engano era essa q eu usava e rodava tudo q é uma beleza.

    tem como forçar a botar ela de novo?

  11. #10
    Membro Avatar de Sander_fl
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2005
    Mensagens
    256
    Verdinhas
    0

    Afudos

    Opa é só usar o afudos mais antigo
    que não checa a data da bios.


    versão 2.11
    http://files.filefront.com/Afudos+BI.../fileinfo.html
    Última edição por Sander_fl : 08-09-2007 às 23:12

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    3.055
    Verdinhas
    278

    Citação Citando rbuass Ver mensagem
    Procura no PCB dela..do lado do nome
    a minha eh a 1.03g.....
    eh ruim?

  13. #12
    Membro Avatar de nicolasm
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    2.522
    Verdinhas
    178

    Citação Citando Sander_fl Ver mensagem
    Opa é só usar o afundos mais antigo
    que não checa a data da bios.


    versão 2.11
    http://files.filefront.com/Afudos+BI.../fileinfo.html
    po, q óbvio. nem pensei nisso.
    obrigado velho. vou voltar pra minha bios antiga e ver se melhoram as coisas aqui

  14. #13
    Membro Avatar de nicolasm
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    2.522
    Verdinhas
    178

    Citação Citando Kotty Ver mensagem
    a minha eh a 1.03g.....
    eh ruim?
    só pra constar, vê se vc já fez isso
    desabilita: c1e, cpu internal thermal control, speedstep, dram ecc mode, hyperpath3, dram throttling threshlod
    dá lock no pci-e, em principio em 100.
    dae sim vc commeça a brincar

  15. #14
    Membro Avatar de Yoshi^^
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2006
    Mensagens
    495
    Verdinhas
    0

    Aqui não passa dos 380 de FSB nem com reza brava. A minha é das que vai até 1.85v. Pode ser o E4300 que não sobe bem, agora comprei um Q6600 quero ver se vai a 400x9, o cpu sei que tem pra ir a isso, mas a P5W passar de 400 no fsb é impossível aqui. Quais voltagens estão utilizando no VMCH VICH e VFSB?

  16. #15
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    3.055
    Verdinhas
    278

    bom,botei a 400FSB aki.........
    vo roda o orthos depois pra ver como esta

  17. #16
    Membro Avatar de Sander_fl
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2005
    Mensagens
    256
    Verdinhas
    0

    Agora uso uma P5K DLX, mas antes era uma P5W DH...chegava a 445, mas nunca consegui mais que isso
    pena q nem lembro a versão dela...Ah usava a Bios 2004

  18. #17
    Membro Avatar de Yoshi^^
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2006
    Mensagens
    495
    Verdinhas
    0

    To com a 1901, será que devo subir para outra bios?

    Não queria pois tenho medo que o asus update mate a mb, já tive amigos que na hora de gravar deu erro e se f*****

    flw

  19. #18
    Membro Avatar de Sander_fl
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2005
    Mensagens
    256
    Verdinhas
    0

    Citação Citando Yoshi^^ Ver mensagem
    To com a 1901, será que devo subir para outra bios?

    Não queria pois tenho medo que o asus update mate a mb, já tive amigos que na hora de gravar deu erro e se f*****

    flw


    Ah nãoo usa o Asus Update..ele corrompe a bios

  20. #19
    Membro Avatar de nicolasm
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    2.522
    Verdinhas
    178

    coloquei a 1901 aqui mas já tirei hehehe

    foi 420 de fsb mas meio ruim

    tô com a ultima, 2301, achei boa.

    Yoshi, na bios ela vai até 1.85, mas na verdade ta rodando a 1.60~1.64
    pro meu proc. subir nessa placa mãe tive q fazer alguns mods pra aumentar a voltagem, são faceis. se vc se interessar procura na net ou me pede.
    o vfsb e ich pode deixar em auto, nao vai mudar teu over. o NB é o q importa (vmch). pra isso os mods.

    e seria interessante pegar a ultima bios tb. ela ta legal. eu uso tanto o asus update como o afudos.


    já rodei 3 horas de prime aqui e ta tranquilo a 425 [3.4ghz].

  21. #20
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    3.055
    Verdinhas
    278

    Citação Citando nicolasm Ver mensagem
    coloquei a 1901 aqui mas já tirei hehehe

    foi 420 de fsb mas meio ruim

    tô com a ultima, 2301, achei boa.

    Yoshi, na bios ela vai até 1.85, mas na verdade ta rodando a 1.60~1.64
    pro meu proc. subir nessa placa mãe tive q fazer alguns mods pra aumentar a voltagem, são faceis. se vc se interessar procura na net ou me pede.
    o vfsb e ich pode deixar em auto, nao vai mudar teu over. o NB é o q importa (vmch). pra isso os mods.

    e seria interessante pegar a ultima bios tb. ela ta legal. eu uso tanto o asus update como o afudos.


    já rodei 3 horas de prime aqui e ta tranquilo a 425 [3.4ghz].
    cara,tem como vc me ajudar? num to conseguindo rodar nem a 400fsb estaveis........
    tenhu uma p5w e um e6400 tb......

    Vlws

  22. #21
    Membro Avatar de Yoshi^^
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2006
    Mensagens
    495
    Verdinhas
    0

    Somos 2, também quero ajuda, queria "só" chegar aos 400, já estava mais que bom.
    Conheço os mods, sei como fazê-los, mas não gostaria de fazer cara, sinceramente, queria deixar ela como tá.
    Será que há condições de 400x9 com um Q6600?
    Depois que coloquei 4 pentes, parece que as coisas dificultaram, andei olhando na net, diz que os 4 slots ocupados na p5w dificulta mesmo uma boa subida.

  23. #22
    Membro Avatar de nicolasm
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    2.522
    Verdinhas
    178

    cara q raiva, tinha escrito um post todo detalhado e explicando legal tudo. quando tava terminando, cortaram a energia eletrica aqui. affff
    agora vai mais simples e sem explicaçoes

    pci-e 100
    33.33

    vmem 2.25
    vcore 1.40 (vcs vao ter droop pq tão sem o mod vdrop)
    vfsb 1.40 ou auto
    vmch 1.85
    vich 1.20 ou auto

    nao esqueçam de desabilitar o q coloquei alguns posts acima
    tentem com a bios q estao, se nao der, coloquem a ultima 2301
    400 fsb vcs conseguem com certeza

    pra trocar ideia, pedir socorro, infos sobre os mods(eu considero pelo menos o vdrop imprescindivel) o msn é [email protected] não se acanhem

  24. #23
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    3.055
    Verdinhas
    278

    vmem em 2.25??????????
    minha memo n aguenta nem 2.1 acho.......eh a corsair xms2.......

    Entao,consegui deixar rodando a 3.2ghz 400x8..........soh q depois de 1 hora e meia de orthos deu erro.......
    qto tempo precisa de orthos pra saber q ta estavel?

  25. #24
    Membro Avatar de nicolasm
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    2.522
    Verdinhas
    178

    pois é, como eu disse, eu tinha feito um post bem explicado.
    2.25 parece muito mas se vc pegar um multimetro vai ver q nao ta nessa voltagem, vai estar em torno de 2.
    a minha ram é kingston value, quem dera eu tivesse as tuas :P quando vou testar sem o mod tenho tenho q setar a 2.25 na bios pra voltagem real ficar em 2.0
    pra saber se ta estavel é relativo, eu costumava deixar 1 hora... mas como vc viu... deu erro no seu, dae passei a deixar uma noite inteira, pra garantir q ta rock-solid mesmo
    como tu deixou as voltagens na bios?

  26. #25
    Membro Avatar de Lord Magus
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2004
    Mensagens
    2.771
    Verdinhas
    151

    Citação Citando Kotty Ver mensagem
    vmem em 2.25??????????
    minha memo n aguenta nem 2.1 acho.......eh a corsair xms2.......

    Entao,consegui deixar rodando a 3.2ghz 400x8..........soh q depois de 1 hora e meia de orthos deu erro.......
    qto tempo precisa de orthos pra saber q ta estavel?
    tb tenho xms2 e vai até 2.3

    peguei já 1100mhz com ela a 2.3v

+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Assuntos do tópico

Compartilhar

Permissões