+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    h
    Registro
    Aug 2007
    Mensagens
    552
    Verdinhas
    0

    Urgente P5ld2-se

    Blza galera...seguinte, to numa duvida cruel...

    Seguinte....montei todo o Pc ja...só que a greve dos correios atrasaram minhas memorias.(2x1gb DDr2 667 Kingston).

    Bom daí fiz o que...montei o que ja tinha chegado...

    Fonte Satelitte 400w 545-K8 + asus P5LD2 SE + E2140 + GF 7600GT Inno3D + Samsung Sata2 160Gb + gravador de DVD.

    Acho que montei tudinho certinho..ate os Led do gabinete acenderam direitinho....
    Só que o que to na duvida é qto, o PC nao da Boot, nao entra dem na Bios, nem aparece nada no munito....só fica dando tres BIPS....biiiiiiiiiiiiiiiiiiiiiiiiiiiiii,beiiiiiiii iiiiiiiiiiiiiiiiiiiii, biiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii

    E daí a minha pergunta, tem algo errado ou é só a falta das memorias?????
    Sem as memorias ele nao aparece nada na tela???

    Desculpe a ignorancia...é que é a primeira vez que monto um pc desde o inicio....antes só demontava e montava...mas eles ja vinham montados previamente.

    Poderiam me tirar essa duvida....
    agradeço desde ja...

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2007
    Mensagens
    159
    Verdinhas
    0

    sem a memoria nao vai bootar mesmo... normal

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Blá
    Registro
    Jul 2003
    Mensagens
    1.928
    Verdinhas
    55

    o cara ker q o PC ligue sem memoria? O.o

  5. #4
    Membro Avatar de efdarkside
    Info Conteúdo e Citações Jogos Mensageiros
    DarkSideZin
    Registro
    Aug 2007
    Mensagens
    248
    Verdinhas
    35

    Foi o que eu te falei, amigo Diogo, pelo MSN... memória é essencial e vital no PC. O sistema até liga, mas na hora de contar a memória, cade ela? Não acontece nada mesmo.

    E boa sorte ai amigão... estamos sofrendo junto esperando nossas belezinhas funcionarem.

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    h
    Registro
    Aug 2007
    Mensagens
    552
    Verdinhas
    0

    Problema Som P5ld2-se

    galera....ta tudu montei o pc...aki..rodou tudu certinho...mas na hora de instalar os drives ta dando um erro...
    "Os arquivos de Driver de Audio não suportam o hardware do computador.
    Nota: se voce desistalou o software de audio sem reiniciar o pc, faça-o agora, e depois execute a instalaçao novamente"

    ta dando esse erro o que pode ser...???

    meu sistema é o seguinte...

    E2140 + P5LD2-SE + 2 GB DDR2 667 Kington + GF 7600GT Inno3D + Samsung 160Gb Sata2 + Gravaor de DVD + Fonte Satelitte 545-K8 400w

    MSN - [email protected]

    agradeço desde ja.........

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Blá
    Registro
    Jul 2003
    Mensagens
    1.928
    Verdinhas
    55

    q windows eh ??

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    h
    Registro
    Aug 2007
    Mensagens
    552
    Verdinhas
    0

    Citação Citando ||JONY||__KoK Ver mensagem
    q windows eh ??
    é o Windows XP...
    que droga...to de kra..sera que ta estragada minha MOBO!

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    h
    Registro
    Aug 2007
    Mensagens
    552
    Verdinhas
    0

    como faço pra posta fotos????
    la no gerenciador de deipositivos ta o PCI DEVICE ta com um ponto de exclamaçao....

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2007
    Mensagens
    159
    Verdinhas
    0

    instalou driver q vem junto com a placa mae? instalou driver da placa de video?

  11. #10
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    h
    Registro
    Aug 2007
    Mensagens
    552
    Verdinhas
    0

    Citação Citando &ncamara& Ver mensagem
    instalou driver q vem junto com a placa mae? instalou driver da placa de video?
    claro né...
    obvio que instalei tudu..
    mas obrigado pela ajuda consegui solucionar...pra variar é o windows xp e suas falhas....
    tive de atualizar somente o drive do PCI BUS do GERENCIADOR DE DISPOSITIVOS, o foda q toda vez que formatar...vou ter q esta conectado na Internet pro XP achar esse drive...
    fodaaaaaaaaaaaaaaa....coisa de RUIndows...
    mas obrigado pela ajuda de todos...o pc ta otimo......

  12. #11
    Membro Avatar de nicolasm
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    2.522
    Verdinhas
    178

    Cara, isso aí é driver mal instalado. Não é BIOS nem nada.
    Pega o CD da Asus que deve ter ido junto com a placa, logo vai abrir o programa para instalar drivers. Instala todos, do primeiro, "Intel Chipset Inf Update", "Realtek Audio Driver" - é esse que te interessa, mas não esquece do primeiro. E instala o resto também.
    Por precaução, antes de tudo, vai no gerenciador de dispositivos que tu viu e desinstala esse pci device.

    Se DEPOIS DISSO não funcionar, vai no site da Asus e baixa o driver pra audio E o último "Chipset Inf". Vai ter um "ADI..." de 10MB e um pouco abaixo vai ter um "SoundMax..." de 50MB. já q tu tá tendo problemas, baixa os dois.

    Não tem segredo.

    Boa sorte.
    Última edição por nicolasm : 29-09-2007 às 17:00

  13. #12
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    h
    Registro
    Aug 2007
    Mensagens
    552
    Verdinhas
    0

    kra...fiz exatamente...cada etapa que tu descreveu..exatamente mesmo....hehehehe
    mas é um driver q ta pau com xp
    mas ja revolvi..agora ta redondo!!!!!!!

  14. #13
    [email protected] Team Avatar de fodaman
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    3.698
    Verdinhas
    1

    Hauhauhua...sem memoria vai ser meio foda d bootar msm
    Tenho uma P5LD2-SE + E2140 tbm, vo dexa uma shot soh pra dar um incentivo ai pra vcs. Detalhe: o HD eh IDE, e o vcore tah em default


  15. #14
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    h
    Registro
    Aug 2007
    Mensagens
    552
    Verdinhas
    0

    kra como ta a temperatura ai????
    muito alta????
    que cooler ta usando??? gabinete aberto ou fechado????

  16. #15
    [email protected] Team Avatar de fodaman
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    3.698
    Verdinhas
    1

    Opa! Aki as temp chegam em 75ºC em full load do OCCT
    Cooler eh akele Xtream paga pau da Zalman, de Al + **
    Gabinete tah fechado, e ateh q tah meio quente aki hje
    Mas essa config eh soh pra benchmarking msm...

    Dia a dia eu dexo em 8x266 = 2133Mhz, praticamente identico ao E6400

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões