+ Responder Tópico
  1. #1
    Membro Avatar de miesso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2004
    Mensagens
    6.517
    Verdinhas
    431

    HD lagando

    de um tempo pra ca meus hd's tem dado cada vez mais 'lag' quando eu acesso alguma pasta dentro deles (geralmente a primeira vez demora mais...depois fica mais normal)...

    o estranho eh q todos eles tao fazendo isso ( 2 sata e 1 ata...)...inclusive quando eu abro o meu computador por ex., mostra primeiro um dos hd's e da uma travada e nao da pra clicar em nada ai depois destrava...

    to usando o vista ultimate...

    oq pode ser?
    Última edição por miesso : 30-09-2007 às 20:29

  2. # Publicidade
    Publicidade

  3. #2
    ZCC
    ZCC está online agora
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.878
    Blogs
    1
    Verdinhas
    16175

    Quanto de memória vc tem e qual o seu win?

    qualquer coisa, desfragmenta todas as unidades, mas eh mais provavel que tenha algum programa (ou vários) ajudando a dar essa lagada comendo a memoria do sistema

  4. #3
    Rick41
    Visitante

    no vista,travando?
    nao acredito q seja HD
    talvez memoria.....tem neguin q fala q com 2gb ainda trava no ultimate.
    4gb eh o "recomendado"

  5. #4
    Membro Avatar de miesso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2004
    Mensagens
    6.517
    Verdinhas
    431

    eu dei um defrag...deu uma sensivel melhorada, mas ainda continua...principalmente quando acessa algum dos hds pela primeira vez...

    e um dos hds (nao sei qual) ta dando um estalo

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões