+ Responder Tópico
  1. #1
    Membro Avatar de miesso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2004
    Mensagens
    6.517
    Verdinhas
    431

    Temps estranhas no E6850

    to usando um Tt Beetle..rpm no minimo



    o meu antigo processador (e6400) ficava em temps bem mais altas (tipo 30 e poucos pelo menos nos cores e uns 40 e poucos no [email protected])

    agora fica em idle q nem na ss ai em media @28 (temp max registrada foi de 33..media de 28) nos cores e em 45 no cpu...durante o orthos...alguem sabe se isso eh bug ou eh normal?
    Última edição por miesso : 01-10-2007 às 20:54

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de ArchoN
    Info Conteúdo e Citações Jogos Mensageiros
    Ready n' Waiting
    Registro
    Nov 2004
    Mensagens
    2.460
    Verdinhas
    493

    Underclock fudido que tu fez ae tambem ein.

  4. #3
    Membro Avatar de miesso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2004
    Mensagens
    6.517
    Verdinhas
    431

    Citação Citando Leo Slayer Ver mensagem
    Underclock fudido que tu fez ae tambem ein.
    mas isso eh automatico..eh speed step..ou sei la oq...hieahaeh tipo o cool n' quiet...

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    136
    Verdinhas
    0

    Tem que ver que o Vcore tbm tah bem baixo, e isso faz muita diferença na temp.

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2006
    Mensagens
    583
    Verdinhas
    0

    isso deve ser bug,mede com o core temp 0.95.4 mais esse CPU e friu mesmo.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões