+ Responder Tópico
  1. #1
    pdR
    pdR está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    268
    Verdinhas
    0

    DDR 400 na ASUS P4P800

    Estou com um computador aqui rodando na P4P800, ele ja tinha 512mb ddr400 que estavam rodando a 333, pois na bios nao tem a opção para rodar a 400, mas a placa eh descrita como 400mhz. comprei 1 gb que foram testados na minha frente e o computador nao reconhece esse 1 gb, e qdo ligo esse pente de 1gb sozinho a maquina nao liga.
    grato

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de DYnHo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    2.542
    Verdinhas
    1

    bom, funcionar em ddr400 funciona pq eu tinha essa mobo e tinha 2 pentes 512 ddr400 e ia de boa.
    dá um update na bios e tenta novamente.

  4. #3
    Membro Avatar de diegotmc
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2007
    Mensagens
    874
    Verdinhas
    54

    testa a memoria em um 3º pc

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    4.863
    Verdinhas
    300

    essa mobo eh bem ruinzinha viu,eu tinha ela no meu antigo pc,apanhei pra deixar estavel em stock

  6. #5
    pdR
    pdR está offline
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    268
    Verdinhas
    0

    to achando ela bem nojenta tbm! to arrumando ela para um amigo

  7. #6
    Membro Avatar de [adult swim]
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    7.104
    Verdinhas
    1396

    Ela deveria funcionar corretamente. No meu desk aqui eu uso uma P4P800-E Deluxe e tá uma zorra as memos e ainda assim a coisa flui direitinho.

    São 2 pentes de 256 MB de OCZ PE e 1 pente de Samsung TCCC de 512 MB e tudo @400MHz, e ligado em dual channel ainda por cima.

    E funfa bonitinho, hauhauhauhua!

    Vê direito ae se tá configurando a mobo corretamente.
    Última edição por [adult swim] : 11-10-2007 às 13:59

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões