+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    h
    Registro
    Aug 2007
    Mensagens
    552
    Verdinhas
    0

    se eu instalei os drivers do CHIPSET???
    sim....claro que instalei...só os da USB que nao....pq o cd nao deixou...

  2. # Publicidade
    Publicidade

  3. #27
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    h
    Registro
    Aug 2007
    Mensagens
    552
    Verdinhas
    0

    se kise...me add [email protected]

  4. #28
    Membro Avatar de T-R3X
    Info Conteúdo e Citações Jogos Mensageiros
    Borjão
    Registro
    Sep 2005
    Mensagens
    840
    Verdinhas
    52

    pow mesmo problema aqui, pc da assinatura...
    não tinha visto esse tópico, tinha até criado um agora pouco:
    http://forum.hardmob.com.br/showthread.php?t=321683

    tipo...então repassa os passos ae:
    diminuir aceleração
    baixar driver novo
    ...?

    vlws ;*

  5. #29
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    h
    Registro
    Aug 2007
    Mensagens
    552
    Verdinhas
    0

    foda...ate agora nao consegui....

  6. #30
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    galera...eu tava vendo aki...fazendo uma geral...e percebi q 3 CI´s esquentam por demais...

    o primeiro é o ICS = perto do pci-ex

    depois temos mais 2 chips....um Realtek em frente ao segundo PCI 32...e um logo acima... parentemente do som.....

    os 3 esquentam demaissssssssssssssssssssss aki...de não ficar o dedo encima... (os 2 ultimos..) o ICS até q não é tantooooo...mas esses 2 fritam..

    to vendo de colocar uns dissipas..e ver se essa travadinha melhora....tbem to tendo esse problema IRRITANTE

    se resolver eu aviso!

    obviamente...verifiquem se ai tbem esquenta

  7. #31
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    mais testes.....

    os 2 mosfets q provavelmente regulam a voltagem pra esses 2 chips...som e rede...tbem estavam fritando..só q são muito minusculos e não tneho dissipador pra fixar..ehehe

    botei uma fan em cima...


    não sei se é efeito placebo...mas ja rolei umas 10x musica e video...e nenhuma travada....fazendo teste ainda!

    bom..depois de uns 30 minutos...voltou a picotar....estranhamente aparenta ser sempre q to usando a net e mexendo nas paginas da web..msn..coisa assim!
    Última edição por DE-SP : 18-10-2007 às 2:53

  8. #32
    Membro Avatar de T-R3X
    Info Conteúdo e Citações Jogos Mensageiros
    Borjão
    Registro
    Sep 2005
    Mensagens
    840
    Verdinhas
    52

    aqui tentei deinstalar o k lite codec, remover do registro e instalar denovo a última versão (3.5.0) e nada, vou tentar da downgrade no driver de som, como o frost fez.

  9. #33
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2005
    Mensagens
    9.760
    Verdinhas
    13

    Citação Citando DE-SP Ver mensagem
    mais testes.....

    os 2 mosfets q provavelmente regulam a voltagem pra esses 2 chips...som e rede...tbem estavam fritando..só q são muito minusculos e não tneho dissipador pra fixar..ehehe

    botei uma fan em cima...


    não sei se é efeito placebo...mas ja rolei umas 10x musica e video...e nenhuma travada....fazendo teste ainda!

    bom..depois de uns 30 minutos...voltou a picotar....estranhamente aparenta ser sempre q to usando a net e mexendo nas paginas da web..msn..coisa assim!
    Efeito placebo, uhauhauhauhauhauh

  10. #34
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    Citação Citando frost-free Ver mensagem
    Efeito placebo, uhauhauhauhauhauh
    estranhamente antes ja pulava de cara (guiça de tirar tudo de novo)..... agora demora bastante...massss

  11. #35
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    h
    Registro
    Aug 2007
    Mensagens
    552
    Verdinhas
    0

    kra,....aki nao esta nada quente os chipset do som...o q tem realtek nem o de baixo..os 2 normais...sinto q ta quente...mas normal..deixei o dedo por uns 10 seg. trankilo.....acho q nao é akeciemnto!!!!!!!!!!

  12. #36
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    Citação Citando diogopp Ver mensagem
    kra,....aki nao esta nada quente os chipset do som...o q tem realtek nem o de baixo..os 2 normais...sinto q ta quente...mas normal..deixei o dedo por uns 10 seg. trankilo.....acho q nao é akeciemnto!!!!!!!!!!
    então sei lá...aki troquei a bios agora.. coloquei a ultima...o driver de som...o de chipset...e nada.... pulando ainda


    q porra será essa????

    PS: o seu tá em oc?? o meu ta..hehehe

  13. #37
    Membro Avatar de T-R3X
    Info Conteúdo e Citações Jogos Mensageiros
    Borjão
    Registro
    Sep 2005
    Mensagens
    840
    Verdinhas
    52

    eu estou usando @ 2700ghz
    e FINALMENTE resolvi o problema, com a ajuda do Frost.

    tinha tentado reinstalar e atualizar o CODEC e nada, diminuir aceleração de hardware e nada...
    mas agora, desinstalei soundmax que veio com o CD (versão .4160), peguei a outra versão mais antiga que tem no site da asus, a .4150 (só tem essas duas) e instalei.

    já era a travadinha injuada, acabei de assistir Smalliville S07E03 completo sem enxeção de saco

    testem ae e comfirmem vocês mesmos

  14. #38
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    h
    Registro
    Aug 2007
    Mensagens
    552
    Verdinhas
    0

    vou tenta...to rodando E2140 [email protected]a pouca....vou tenta ver essa do driver mais antigo!!!!!!!

  15. #39
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    h
    Registro
    Aug 2007
    Mensagens
    552
    Verdinhas
    0

    Citação Citando T-R3X Ver mensagem
    eu estou usando @ 2700ghz
    e FINALMENTE resolvi o problema, com a ajuda do Frost.

    tinha tentado reinstalar e atualizar o CODEC e nada, diminuir aceleração de hardware e nada...
    mas agora, desinstalei soundmax que veio com o CD (versão .4160), peguei a outra versão mais antiga que tem no site da asus, a .4150 (só tem essas duas) e instalei.

    já era a travadinha injuada, acabei de assistir Smalliville S07E03 completo sem enxeção de saco

    testem ae e comfirmem vocês mesmos
    massssssssssssssssssssssssssss aaaaaaaaaaaaaahhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhh.... .
    certero.....tirei o .4160......e coloquei o antigo......4150....e fechou todas......esse mesmo...nada de travadas mais......
    brigadao kra...mas uma resolvida pelo pessoal do forummmmmm

  16. #40
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2005
    Mensagens
    9.760
    Verdinhas
    13

    Citação Citando diogopp Ver mensagem
    massssssssssssssssssssssssssss aaaaaaaaaaaaaahhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhh.... .
    certero.....tirei o .4160......e coloquei o antigo......4150....e fechou todas......esse mesmo...nada de travadas mais......
    brigadao kra...mas uma resolvida pelo pessoal do forummmmmm
    Foi a mesma coisa que eu mandei vc fazer, instalar o penúltimo driver do site da asus e vc disse que não funcionava

  17. #41
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    h
    Registro
    Aug 2007
    Mensagens
    552
    Verdinhas
    0

    è que achei q o do cd era mais antigo....mas era o do site.....

  18. #42
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2005
    Mensagens
    9.760
    Verdinhas
    13

    Citação Citando diogopp Ver mensagem
    è que achei q o do cd era mais antigo....mas era o do site.....


    Bom todo mundo c/ problema resolvido agora

  19. #43
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2005
    Mensagens
    9.760
    Verdinhas
    13

    Só dando um up, formatei o pc e voltei p/ xp a uns meses e voltei a ter esse problema, sabia que tinha postado a solução aqui mas nem eu lembrava o que tinha feito, então fica de aviso p/ galera aí

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões