+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    309
    Verdinhas
    0

    Vga ta morrendo!?

    O garotada....seguinte to com uma 9600pro aqui em casa 128/256(acho q eh isso)

    a bixinha ja aguentou de tudo, mais dpois de uma semana pra ca ela não quer rodar mais nenhum jogo

    ja tentei trocar drivers de catalyst pra omega e vice e versa....não ta rolando nem a pau, até driver da placa de som eu troquei


    alguma luz!?

    valeu!

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de nicolasm
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    2.522
    Verdinhas
    178

    Mas que erro exatamente tá dando?

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    309
    Verdinhas
    0

    haha o exencial eu não falei! malz

    então ele da a tela preta que ta entrando e logo ja sai com algum erro do win....na maioria das vezes aqueles que tem que mandar relatorios!

  5. #4
    Membro Avatar de IceTea Limão
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    7.640
    Verdinhas
    27

    pode ser problema na fonte, memórias indo p/ o saco e tbm placa de vídeo morrendo também. Ele chega a rodar por algum tempo ou já dá logo o erro, sem nem entrar no jogo?


    vc pode ir trocando as peças p/ descobrir quem tá causando esses erros

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    309
    Verdinhas
    0

    eh botar pra rodar e ja da o erro....se for as memorias, passar uma borraxinha no contato resolve(suicide mode?)

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    309
    Verdinhas
    0

    ja dei uma trocada na memoria aqui e ja vi que não eh ela....

    ou eh fonte ou vga!?

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    309
    Verdinhas
    0

    alguem da uma luz!?

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    4.840
    Blogs
    1
    Verdinhas
    7

    Já tentou format c:, as vezes resolve e as vezes não!

  10. #9
    Membro Avatar de White Label
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.369
    Verdinhas
    0

    cara, posso estar errado mas essas vga´s da ATI são mt descartáveis
    provavelmente essa sua ta morrendo
    e do mesmo jeito que a sua já se foi minhas ou de meus amigos: 9250, 9550, 9800PRO, 9500, 9500PRO e X1800XL
    experiênca própria ou próxima

    boa sorte ae

    []´s

  11. #10
    Membro Avatar de IceTea Limão
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    7.640
    Verdinhas
    27

    Citação Citando White Label Ver mensagem
    cara, posso estar errado mas essas vga´s da ATI são mt descartáveis
    provavelmente essa sua ta morrendo
    e do mesmo jeito que a sua já se foi minhas ou de meus amigos: 9250, 9550, 9800PRO, 9500, 9500PRO e X1800XL
    experiênca própria ou próxima

    boa sorte ae

    []´s
    engraçado...minha 8500 morreu do nada também, parece que as vgas da ati são mais frágeis

  12. #11
    Membro Avatar de Baar
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2007
    Mensagens
    2.356
    Verdinhas
    89

    Uma antiga minha também morreu, a x800 xl.. =[

  13. #12
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    309
    Verdinhas
    0

    entao galera....
    mais axo que o problema ta no proc...ei reduzi o clock dele e ai ele ficou estavel....

    pasta termica!?

    ps pc fica ligado normal nao reinicia nem nada....é soh quando boto algum jogo pra rodar q ele nao entra se o clock estiver normal

  14. #13
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    309
    Verdinhas
    0



    soh almentar o clock do processador e da isso...droga

    poxa ninguem sabe o qq eh!? hihihi

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    4.840
    Blogs
    1
    Verdinhas
    7

    Citação Citando gugasg Ver mensagem


    soh almentar o clock do processador e da isso...droga

    poxa ninguem sabe o qq eh!? hihihi
    eu sei o que é!

    O overclock não esta estavel, simples assim!

  16. #15
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    309
    Verdinhas
    0

    haha mais nem fiz overclock....

    nem no processador nem na vga

    o que eu disse eh q se eu abaixo o clock..abaixo do default do processador ele funciona....

    se deixo em default ele da esse erro

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões