+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2007
    Mensagens
    3.105
    Verdinhas
    0

    Over E6750 + Cooler box + 25 temp amb.

    A quanto esse processador deveria chegar num over normalmente? temp ambiente por volta de 25/27 graus, gabinete super bem ventilado.

    Tá chegando numa boa até 3.2ghz, mas não pega 3.3 de jeito nenhum.

    tá normal isso? pq aparentemente a temp tá boa, a voltagem nem adianta mexer, e mexendo na memória melhora um pouco (dá o inicio do boot)

    a motherboard é uma asus striker extreme (chipset 680i)

    eu tô com mta memória meia boca, mas acho q não é isso pq tô deixando o over da memória parado.

    ps. 3,2 @ 1,325v
    Última edição por WolfMother : 02-11-2007 às 15:40

  2. # Publicidade
    Publicidade

  3. #2
    NEO
    NEO está offline
    Membro Avatar de NEO
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2000
    Mensagens
    9.417
    Verdinhas
    4

    Vc falou da temp ambiente 2 vezes, mas nao citou como tá a temp da cpu...

    btw, acho q tá "normal" esse nivel de clock, ainda mais para um cooler box =P


    []´s

  4. #3
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2007
    Mensagens
    3.105
    Verdinhas
    0

    Citação Citando NEO Ver mensagem
    Vc falou da temp ambiente 2 vezes, mas nao citou como tá a temp da cpu...

    btw, acho q tá "normal" esse nivel de clock, ainda mais para um cooler box =P


    []´s
    eu não tô achando ruim tbm não, mas tudo q é gringo q eu vejo com esse processador tira mole 3.5 com o cooler stock.

    eu nem botei a temp pq eu achei meio absurda, 30 graus idle e 40 full 100% de uso..

    pra ser mais exato chega a bater 28 graus idle (processador sempre @ 3.2) e rodando 2 super pi de 4 megas bate 42/43..

    eu tô achando isso tranquilo, ainda mais pra cooler box. (tá lapped mas é box - e o processador tbm tá lapped)
    Última edição por WolfMother : 02-11-2007 às 16:05

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Blá
    Registro
    Jul 2003
    Mensagens
    1.928
    Verdinhas
    55

    ta medindo com o core temp 0.95 ?

    alguns progs leem a temperatura errada
    aki o core temp 0.94 le com 10° a menos O.o
    o everest tb

    c as temps estao certas
    entao ta mais do q otima
    talves precise d um pekeno aumento no vcore pra estabiliza em 3.3 e 3.5
    tenta 1.35v ou coisa proxima a issu

  6. #5
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2007
    Mensagens
    3.105
    Verdinhas
    0

    Citação Citando ||JONY||__KoK Ver mensagem
    ta medindo com o core temp 0.95 ?

    alguns progs leem a temperatura errada
    aki o core temp 0.94 le com 10° a menos O.o
    o everest tb

    c as temps estao certas
    entao ta mais do q otima
    talves precise d um pekeno aumento no vcore pra estabiliza em 3.3 e 3.5
    tenta 1.35v ou coisa proxima a issu

    to medindo pelo assus probe e pelo ntune

    já tentei aumentar vcore, mas nem adiantou...

    eu to desconfiado q pode ser alguma barreira do combo, q tenha algum macete, mas quando eu procurei só achei um monte de gringo mandando 3.5 com vcore padrão e sem mexer em nada.

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    382
    Verdinhas
    75

    Devia fazer bem mais q isso... Meu E6300 faz 3,15ghz com 1.235v na bios (1.21 real).

  8. #7
    Membro Avatar de andrepmrj
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    11.346
    Verdinhas
    449

    espero que te ajude




    meu pc

    mobo-p5n e sli
    cpu- e6750
    2x ddr2 800 1 giga
    2x 8600 gt
    x-fi

    bom hoje ta meio quente, mas normalmente ta rodando 3.8

  9. #8
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2007
    Mensagens
    3.105
    Verdinhas
    0

    Citação Citando CesarDRK Ver mensagem
    Devia fazer bem mais q isso... Meu E6300 faz 3,15ghz com 1.235v na bios (1.21 real).
    pois é cara, tá mto esquisito.

    @ 3.2 roda estável, to rodando 2 super pi de 32 megas ao mesmo tempo enquanto to escrevendo esse post.

    ae a 3.3 nem do boot passa. :/

  10. #9
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2007
    Mensagens
    3.105
    Verdinhas
    0

    1.55 v?

    ta com algum cooler bom ou water cooler?

  11. #10
    Membro Avatar de andrepmrj
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    11.346
    Verdinhas
    449

    Citação Citando WolfMother Ver mensagem
    1.55 v?

    ta com algum cooler bom ou water cooler?

    cnps 9500 led


    tuas memos estao unlinked ???????


    minhas memos sao markivision e so roda se for unlinked hehehehe

  12. #11
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2007
    Mensagens
    3.105
    Verdinhas
    0

    Citação Citando andrepmrj Ver mensagem
    cnps 9500 led


    tuas memos estao unlinked ???????


    minhas memos sao markivision e so roda se for unlinked hehehehe
    pode ser as memos, to misturando pentes de 1 e 2 g.. mas queria tentar não mexer.

    eu deixei elas sem over nenhum e nem assim adiantou, então to meio com preguiça de testar.

    eu acho q o problema é a fonte. a matemática não tá fechando. to desconfiado q acima de 3.2 falta energia no processador e ele não aguenta rodar.

  13. #12
    Membro Avatar de andrepmrj
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    11.346
    Verdinhas
    449

    qual e tua fonte ????????


    aki eu uso uma st 420 hehhheheh

  14. #13
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2007
    Mensagens
    3.105
    Verdinhas
    0

    Citação Citando andrepmrj Ver mensagem
    qual e tua fonte ????????


    aki eu uso uma st 420 hehhheheh
    acabei de testar isso, instalei outra fonte, ficou uma st de 750 pra mb e pras vgas e uma de 530 pros hd's/dvd/fans..ficou um sistema dual psu de quase 1.300w e ficou a msm coisa..tbm testei memórias, msm coisa.

    pior q eu to a 3.25ghz rodando tudo, mas a 3.3 nem passa do boot, isso quando dá boot...

    com ctz tem alguma coisa embarreirando....acho difícil ser a temp, pq se a 3.25 tá rodando tudo de boa, não teria pq nem dar boot com 25mhz a mais.

    o jeito é continuar pesquisando.

  15. #14
    Membro Avatar de andrepmrj
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    11.346
    Verdinhas
    449

    Citação Citando WolfMother Ver mensagem
    acabei de testar isso, instalei outra fonte, ficou uma st de 750 pra mb e pras vgas e uma de 530 pros hd's/dvd/fans..ficou um sistema dual psu de quase 1.300w e ficou a msm coisa..tbm testei memórias, msm coisa.

    pior q eu to a 3.25ghz rodando tudo, mas a 3.3 nem passa do boot, isso quando dá boot...

    com ctz tem alguma coisa embarreirando....acho difícil ser a temp, pq se a 3.25 tá rodando tudo de boa, não teria pq nem dar boot com 25mhz a mais.

    o jeito é continuar pesquisando.
    cara olha so, tenta direto 3.5

    prq aki minha mobo no boota em 3.3 ou 3.4

    mas 3.2 ou 3.5 ou 3.7 vai de boa

  16. #15
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2007
    Mensagens
    3.105
    Verdinhas
    0

    Citação Citando andrepmrj Ver mensagem
    cara olha so, tenta direto 3.5

    prq aki minha mobo no boota em 3.3 ou 3.4

    mas 3.2 ou 3.5 ou 3.7 vai de boa
    porra cara vlw!

    era isso msm \o/. li teu post e pensei "ah foda-se, não custa nd tentar" taquei 1750 direto @ 1,4v entrou no windows e travou, agora botei 1,45 e tá aparentemente de boa, temps boas.

    eu sabia q tinha algo errado. já tava achando q eu tinha pego um combo zoado..q alívio.

    agora vou testando pra ver onde esse bixo chega . brigadão mesmo pela dica!

  17. #16
    Membro Avatar de andrepmrj
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    11.346
    Verdinhas
    449

    Citação Citando WolfMother Ver mensagem
    porra cara vlw!

    era isso msm \o/. li teu post e pensei "ah foda-se, não custa nd tentar" taquei 1750 direto @ 1,4v entrou no windows e travou, agora botei 1,45 e tá aparentemente de boa, temps boas.

    eu sabia q tinha algo errado. já tava achando q eu tinha pego um combo zoado..q alívio.

    agora vou testando pra ver onde esse bixo chega . brigadão mesmo pela dica!

    aki e mais ridiculo ainda.

    3.3 ou 3.4 a mobo nem liga aehehehaehaehaeh


    vai enteder esse bios doidas da asus hehehhh

  18. #17
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2007
    Mensagens
    8
    Verdinhas
    0

    pessoal, vocês tem que ficar atentos ao vdrop da mobo de vocês! aqui na p5k eu só consigo um vcore decente em full quando ponho em 1.6! cai pra coisa de 1.4 não lembro em full. então eu recomendaria ativar o speedstep (pra não ficar muito quente em idle com o vcore em 1.6) e aumentar o vcore.

    Aqui em casa, o meu e6750 tá em 3.5 com vcore em 1.6 como mencionei, mas é bem quente isso (o cooler é stock) eu recomendaria 3.2 com vcore sem alteração. deve ficar estável em teoria, se não, aumente um pouco o vcore. usa algum prog tipo o everest pra monitorar o vcore e prestar atenção no vdrop.
    para estabilidade procurem o OCCT, é muito mais pesado que qualquer cálculo de pi. é o melhor stress test que eu conheço.

  19. #18
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    1.060
    Verdinhas
    1

    Cara... meu e6750 fica acima de 40 em idle, e topa 62 a 3ghz. O meu gabiente é um q tem um fan de 22cm na lateral, gigante mesmo... to achando muito quente isso, n aumento o over por causa da temp, a mobo eh a evga 680i. Alguem tem alguma dica?
    cooler é o box.

  20. #19
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2007
    Mensagens
    3.105
    Verdinhas
    0

    Citação Citando Winamp Ver mensagem
    pessoal, vocês tem que ficar atentos ao vdrop da mobo de vocês! aqui na p5k eu só consigo um vcore decente em full quando ponho em 1.6! cai pra coisa de 1.4 não lembro em full. então eu recomendaria ativar o speedstep (pra não ficar muito quente em idle com o vcore em 1.6) e aumentar o vcore.

    Aqui em casa, o meu e6750 tá em 3.5 com vcore em 1.6 como mencionei, mas é bem quente isso (o cooler é stock) eu recomendaria 3.2 com vcore sem alteração. deve ficar estável em teoria, se não, aumente um pouco o vcore. usa algum prog tipo o everest pra monitorar o vcore e prestar atenção no vdrop.
    para estabilidade procurem o OCCT, é muito mais pesado que qualquer cálculo de pi. é o melhor stress test que eu conheço.
    aqui aparentemente com mais de 1.5 esquenta, com menos fica pouco pra segurar 3.5

    se botar 1.6v acho q não roda 5 segundos. com o AC no máximo o quarto fica a 26.7 graus.

    vou dar uma olhada no v-drop, mas acho q quando o drop chega a influir, o cooler box já saiu a mto tempo. (a não ser q seja um modelo de mb com esse problema em especial). Essa minh adiz q tem "8 phase power", "maximum reliability", bblábláblá, mas vai saber.

    ñ me ligo mto em orthos, occt e afins ñ. nunca tive um único over q passou por esses testes. até pq quando passa por esses testes é pq ainda sobe muito sem travar ou dar problemas em jogos e afins. Eu testo no Pi pq quando passa pelo Pi geralmente passa por todos os jogos, então como eu não vou fazer data crunch pra nasa nem renderizar filme de hollywood, não tô nem ae pra esses progs. se não travar ou der erro nos games e programas q eu uso tá ótimo

  21. #20
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2007
    Mensagens
    3.105
    Verdinhas
    0

    Citação Citando bruno_polar Ver mensagem
    Cara... meu e6750 fica acima de 40 em idle, e topa 62 a 3ghz. O meu gabiente é um q tem um fan de 22cm na lateral, gigante mesmo... to achando muito quente isso, n aumento o over por causa da temp, a mobo eh a evga 680i. Alguem tem alguma dica?
    cooler é o box.
    Aqui tem 2 fans de 120, 2 de 80, uma de uns 100 interna, uma de processador A64 e uma de processador intel, tudo no talo, tem q usar até filtros e msm assim não tem como. Nem uso isso pro processador q ñ adianta depois de um certo ponto. Uso pras vgas não fritarem, sem isso chega a 95/100 graus, com isso fica a 75/80 tops.

    Uma fan só acho pouco, mas 22cm é um ventilador já tem q ver sua temp ambiente tbm, isso é o q mais conta..não adianta eu ter 8 fans aqui sem o ar condicionado.

  22. #21
    Membro Avatar de Etnies
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2006
    Mensagens
    5.570
    Verdinhas
    275

    Acho que seria mais fácil você pegar uma semana aí e testar a estabilidade do CPU/Memos (usando o Orthos por exemplo)

    Não adianta nada botar 5ghz e o sistema não ficar 3 segundos estável (:

  23. #22
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2007
    Mensagens
    3.105
    Verdinhas
    0

    Citação Citando Etnies Ver mensagem
    Acho que seria mais fácil você pegar uma semana aí e testar a estabilidade do CPU/Memos (usando o Orthos por exemplo)

    Não adianta nada botar 5ghz e o sistema não ficar 3 segundos estável (:
    orthos e afins testam o sistema num nível q ele nem vai ser usado. a estabilidade q vc precisa pra jogar é bem menor do q a q vc precisa pra passar um teste desses.

    então se tá rodando tudo q eu quero sem travar, não ligo de não passar em occt ou orthos ou o q quer q seja.

    é claro q se tiver dando pau em jogos e etc.. é um over lixo, mas se não tá dando problema nenhum no meu dia a dia eu ñ vou diminuir o over só pq não passa num teste.

  24. #23
    Membro Avatar de Etnies
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2006
    Mensagens
    5.570
    Verdinhas
    275

    Wolf, eu entendo que tem muita gente que 'faz over só pra mostrar que passou num teste de 12345horas', mas a questão é diferente.

    Você deve saber que overclock mal sucedido por causar corrompimento de arquivo (já tive que reinstalar o windows inúmeras vezes por causa de overclock zuado)

    Aí eu não sei, mas aqui, se ele não ficar estável no Orthos com Priority 10 por umas 5...6 horas, não adianta nem usar, VAI reiniciar uma hora ou outra por causa de instabilidade.

    Já que usamos a mesma Placa-Mãe, vai aí a dica né.

    (Dica, deixe o CPU VTT em 1.55v direto, pode solucionar alguma instabilidade do seu sistema)

  25. #24
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2007
    Mensagens
    3.105
    Verdinhas
    0

    Citação Citando Etnies Ver mensagem
    Wolf, eu entendo que tem muita gente que 'faz over só pra mostrar que passou num teste de 12345horas', mas a questão é diferente.

    Você deve saber que overclock mal sucedido por causar corrompimento de arquivo (já tive que reinstalar o windows inúmeras vezes por causa de overclock zuado)

    Aí eu não sei, mas aqui, se ele não ficar estável no Orthos com Priority 10 por umas 5...6 horas, não adianta nem usar, VAI reiniciar uma hora ou outra por causa de instabilidade.

    Já que usamos a mesma Placa-Mãe, vai aí a dica né.

    (Dica, deixe o CPU VTT em 1.55v direto, pode solucionar alguma instabilidade do seu sistema)
    ah nem to falando isso de mostrar q passou teste nem nada, , é q tem gente q é mais exigente com estabilidade, eu não ligo muito.

    Se rodar tudo q eu uso sem dar nada de errado, pra mim tá de bom tamanho. mas odeio máquina instável, over q da boot/tela azul, pra chegar a corromper é difícil não dar nenhum sinal antes. mas orthos na minha opinião não é pra saber se a máquina tá estável, é pra saber se ela está superr-hyper estável. já tive over q nunca dava prob nenhum e rodavam a meses q não aguentava nem 10 minutos de orthos, por isso q eu larguei de mão esses testes pesadões.

    esse vtt ajuda mesmo, tava fuçando e um over q não tava passando passou depois q eu mdei pra 1.5v. as outras opções vc mexeu? fora essa ñ percebi nenhuma q deu resultado. deixo o resto em auto e ele joga lá pra cima, quando eu seto tbm fica +- na msm, então deixo quieto. vlw a dica, é bom ter esse parâmetro q dá pra usar tranquilo a 1.55 . se tiver outras eu agradeço. eu to perdidão msm é na memória, muiiitas opções.. nem tenho paciência..só deixo cmd rate em 1t e o resto no auto..

    eu tava feliz se estabilizasse ali pelos 3.4 air mas como não dá, e com essa perspectiva de rodar a 3.6/3.8 com resfriamento melhor eu acho q vale a pena aposentar o cooler box. Pra vc ter idéia, a 3.5 tava dando uns freezes eu nem esquentei, passei pra 3.2 e depois q eu melhorar o cooling eu tento de novo. não sou de ficar forçando a barra no over não, quando não dá não adianta inventar moda. ou esfria ou diminui o over. po quse 1ghz de over num processador desses no air cooler e 27 graus de temp ambiente como t;a esses dias é pedir demais.

    amanhã eu vou instalar as coisas direito, trocar o cooler, arrumar uma fonte frankstein pendurada pra fora do pc, depois eu posto como ficou.

  26. #25
    Membro Avatar de Etnies
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2006
    Mensagens
    5.570
    Verdinhas
    275

    Ahh, tem outras dicas aí.

    O lance de 1T nas memórias não vale muito a pena se usar a 800mhz pra baixo com CAS acima de 4, na verdade, o CAS 4 é o melhor pra over em DDR2, quanto mais mhz em cas 4, melhor.
    Eu sempre deixo 5-5-5-12 2T, estou usando 2gb G.skill HZ @ 1066 2.1v, estável e sussa, se eu colocasse 1T nessa config, eu iria ter que usar uns 2.45 ou mais de vdimm.

    Cuidado com a Striker, coloque as memórias nos bancos 2 e 4 (porque muitos usuários já perderam memórias CARAS por ter deixado no 1 e 3, elas simplesmente 'queimam')

    As configurações 'Advanced' das memórias eu deixo tudo em Auto, acredito que aquilo só dá muuuuuita diferença pra quem quer tirar tudo das memórias mesmo, mas como não é meu caso (acredito que o seu tb não) deixe em AUTO.

    As tensões de SB, NB, 1.2v e tal, eu deixo em AUTO (ao não ser que eu faça um over muito forte, aí eu subo o NB), mas o VTT sempre em 1.55v, que não causa nenhuma mudança de temperatura no sistema.

    Todos os Spread Sprectrum desabilitados...

    Você fez o pencilMOD pra Vdroop?
    Eu fiz aqui quando chegou minha placa, e ficou perfeito, coloco 1.27500v na bios, fica 1.28v Idle e Full aqui, então tá perfeito (uso um E4300 @ 3ghz com 1.28v direto)

    Qualquer coisa aí só falar, se tiver no meu alcance (:

    Abraço, boa sorte ae com os overs.

+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Assuntos do tópico

Compartilhar

Permissões