+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Jul 2006
    Mensagens
    702
    Verdinhas
    0

    Nobreak de 1300 VA só funciona se ligar em outro nobreak!

    Nobreak de 1300 VA só funciona se ligar em outro nobreak galera, quando tento ligar direto na tomada, fica apitando forte !
    li no manual e lá fala que é problema interno quando o apito fica continuo!
    pow, comprei faz 2 dias
    eh problema no no break mesmo?

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de [adult swim]
    Info
    Registro
    Aug 2003
    Mensagens
    7.151
    Verdinhas
    1448

    Citação Citando router666 Ver mensagem
    fica apitando forte !

    li no manual e lá fala que é problema interno quando o apito fica continuo!

    eh problema no no break mesmo?
    Hmm, pelo jeito é problema, não é?

    Hehehehe, vai lá na loja trocar.

  4. #3
    Membro
    Info
    Registro
    Nov 2004
    Mensagens
    16.070
    Verdinhas
    2047

    eu axo q eh problema interno
    vai trocar logo cara...

  5. #4
    NEO
    NEO está offline
    Membro Avatar de NEO
    Info
    Registro
    Dec 2000
    Mensagens
    9.383
    Verdinhas
    4

    Tá com cara de ser problema interno viu.


    Aff, é por isso q eu nao leio manuais

  6. #5
    Membro
    Info
    Registro
    Jul 2002
    Mensagens
    817
    Verdinhas
    0

    Deve ser aterramento....

    Lá em casa, coloqueio um APC 1300 tb, que só funcionou, depois que eu puxei o terra do prédio lá pro meu quarto e liguei tudo direitinho.

  7. #6
    Membro
    Info
    Registro
    Aug 2006
    Mensagens
    550
    Verdinhas
    0

    É quase certo q é bateria descarregada.

  8. #7
    Suspenso
    Info
    Vai Corinthians!
    Registro
    Aug 2003
    Mensagens
    12.931
    Verdinhas
    95

    nao ta ligando ele em tomada 220 ele sendo 110?

  9. #8
    Membro
    Info
    Registro
    Nov 2004
    Mensagens
    16.070
    Verdinhas
    2047

    uma pergunta besta mas talvez vc nao se atentou a isso, vc ligou o cabo da bateria quando foi usar?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões