+ Responder Tópico
  1. #1
    Membro Avatar de af.1
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    283
    Verdinhas
    12

    problema estranho ! help !!

    Pessoal, estou precisando de ajuda:

    montei a seguinte configuração:

    Asus M2N-MX-SE
    Athlon 3800+ X2
    DVD-RW
    HD 160 Sata

    1ª fonte: Seventeam 550 ST-550P-AG - (usada comprada aqui no forum) como se tratava de uma fonte usada achei q era problema da fonte pois ao tentar ligar com uma generica funcionou blz ( inclusive estou neste momento usando a maquina com a fonte generica )

    2ª fonte: AKASA modelo AK-050FG7, resolvi comprar NOVA $$ ai meu bolso ( R$ 355,00 ), depois de montado bonitinho fui ligar e nada, o cooler do processador dá uns giros e para em seguida, ou seja não liga...

    Detalhe a fonte seventeam liguei numa mobo A7V600 que só usa a alimentação de 20 pinos e funcionou blz, depois liguei a mesma fonte numa mobo intel, ligou mais não deu video...

    alguém sabe me dizer o q pode estar acontecendo ?

    Estas fontes atuais tem alguma particuaridade ??

    descartei a possibilidade de ser a mobo pois está funcionando blz aqui numa fonte generica....

    Agradeço a colaboração de todos !

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2006
    Mensagens
    551
    Verdinhas
    0

    Vc pagou R$355 numa AKASA modelo AK-050FG7, vc é doido. Dava pra pegar fonte muito melhor q essa por esse preço. E fonte nova não tem nenhuma particularidade q faça não funcionar no seu sistema.

    Essa fonte da Seventeam de 550w teve muitos lotes com problemas no passado, da uma pesquisada q vc encontra os problemas q ela gerou.

  4. #3
    Membro Avatar de af.1
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    283
    Verdinhas
    12

    dava pra pegar não aqui em Salvador, então se eu comprase uma em SP iria pagar só de sedex uns 30,00 e iria esperar uns 2 dias pra chegar, comparando com uma huntkey de 550 w que no ML custa 280,00 + frete iria pra uns R$ 310,00....e pelo que li em alguns foruns a AKASA é uma fonte confiável...particurlamente achei o acabamento dela superior ao da Seventem, todos os cabos vem revestidos...

    + voltando ao assunto: Alguém pode me dar uma sugestão do q pode estar acontecendo ?

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Vai Corinthians!
    Registro
    Aug 2003
    Mensagens
    12.954
    Verdinhas
    95

    hum...estranho.. ja levou pra testar em outros pcs? fazendo a ligação direta( sabe fazer) ela funciona?

  6. #5
    Membro Avatar de af.1
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    283
    Verdinhas
    12

    fonte !

    vou ver se consigo outra mobo pr testar amanhã.........

    estranho que com a generica ta 100%.......

  7. #6
    Membro Avatar de af.1
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    283
    Verdinhas
    12

    problema'

    resolvido ! o problema é na mobo....como as fontes são bivolt, creio que a mobo tá com defeito ou é imcompativel com fontes desse tipo....

    A duvida agora é ciom qual das 2 fontes eu fico....

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Vai Corinthians!
    Registro
    Aug 2003
    Mensagens
    12.954
    Verdinhas
    95

    como assim? toda fonte nao é bivolt?

  9. #8
    Membro Avatar de af.1
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    283
    Verdinhas
    12

    problema

    desculpe, quis dizer bivolt automatico, ou seja a fonte quem regula de acordo com a corrente, não tem aquela chave pra selecionar manual se 115 ou 220 volts

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões