+ Responder Tópico
  1. #1
    Membro Avatar de Genetically Mod. Towel
    Info Conteúdo e Citações Jogos Mensageiros
    worst character ever
    Registro
    Oct 2007
    Mensagens
    5.891
    Verdinhas
    7985

    ajuda! por favor!

    Boa Tarde Pessoal.
    Seguinte, montei um pc novo, comprei todas as peças, montei tudo como manda o figurino, só que na hora de ligar, parece que ele não manda sinal pro monitor, o monitor fica com uma mensagem dizendo "check signal cable".
    Já troquei o cabo, tirei e espetei as memórias (inclusive deixando só 1 pente pra ver se o problema era esse), resetei o cmos, e nada de funcionar.
    Alguém pode me dar uma luz sobre o que pode estar errado?
    Segue a config:
    Abit fp-in9 SLI, e4400, 2 x 1Gb Kingston 667, HD 2600pro, Huntkey 450W.
    Me ajudem pessoal, não sei mais o que fazer :S.

    OBrigado!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    20.930
    Verdinhas
    489

    nao tem nenhum aviso sonoro? (apitos?) ta na voltagem certa a fonte?

  4. #3
    Membro Avatar de anjo_do_inferno
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    1.649
    Verdinhas
    38

    tinha 1 monitor crt 1 vez que o cabo dele que ligava na vga encaixava dos tanto de 1 lado qto de outro ¬¬, mas claro so funcionava de 1 lado... ae quando "encaixava" invertido aparecia essa mensagem ae ^^, de 1 checada nisso quem sabe...

  5. #4
    Membro Avatar de In a RUSH
    Info Conteúdo e Citações Jogos Mensageiros
    Tough ain't enough!
    Registro
    Jul 2003
    Mensagens
    2.435
    Verdinhas
    188

    A luz do HD fica piscando, como se o Windows estivesse sendo carregado? Se sim, é algum problema com o monitor. Se não, foi algum problema na montagem...

  6. #5
    Membro Avatar de Genetically Mod. Towel
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    worst character ever
    Registro
    Oct 2007
    Mensagens
    5.891
    Verdinhas
    7985

    a fonte tá na voltagem certa sim, o cabo do monitor só encaixa de 1 lado (tanto o analógico, quanto o dvi), não tem nenhum bip (agora to na duvida se o speaker ta ligado errado, ou se não ta dando nenhum bip mesmo), tirei a vga, limpei, coloquei denovo e nada, o foda é que não conheço ninguém com uma config parecida pra eu testar as peças, to pensando em levar em algum técnico, que bosta =(

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    20.930
    Verdinhas
    489

    liga sem as memorias, sem vga e etc, se o speaker tiver ligado e nao der bip tem algum problema.

  8. #7
    Membro Avatar de Genetically Mod. Towel
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    worst character ever
    Registro
    Oct 2007
    Mensagens
    5.891
    Verdinhas
    7985

    brigado pessoal, mas não consegui resultado nenhum
    se alguem conhecer alguma loja de confiança pra eu levar (são paulo ou grande abc), ou ainda se alguma alma caridosa com uma plataforma intel 775 pci-e quiser me ajudar, agradecerei eternamente!
    Obrigado

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    852
    Verdinhas
    0

    Se fez o que o bozo falou?

    Tira as memórias e liga o PC... se não apitar, muda o pino do speaker pro lugar certo...

    Aí qdo apitar, vc põe as memória de volta, e torna a ligar o PC

    Aí é só escutar o apito e procurar no manual da mobo o que q significa

    Caso não apite nada, provavelmente vc ligou alguma coisa errada.

  10. #9
    Membro Avatar de Genetically Mod. Towel
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    worst character ever
    Registro
    Oct 2007
    Mensagens
    5.891
    Verdinhas
    7985

    Só para constar, levei numa assistência, o técnico testou todas as peças, e o problema é na placa mãe, não funciona, comprei aqui mesmo no fórum com a infocells, to entrando em contato com eles pra ver a troca
    Obrigado Pessoal!

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2007
    Mensagens
    75
    Verdinhas
    0

    aconteceu isso comigo minha placa de video tava mal eencaixada tenta da uma encaxada se nuam der testa com otra

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões