+ Responder Tópico
  1. #1
    Email inválido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2007
    Mensagens
    61
    Verdinhas
    0

    URGENTE! q fonte eu preciso?? qts Wats?

    comprei peças e montei um computador, mas o pc nao ligou, estou achando q é por falta d potencia na fonte, pois o pc ameaça ligar e desliga...
    a configuração do pc é essa:
    • Core 2 Duo 2.4Ghz
    • 2GB ram (dual channel 1gb 667mhz)
    • GeForce 8600 GT
    • Mobo Asus P5b Deluxe
    • Termostato
    • 2 fan 12mm (fontal e traseira)
    • 1fan lateral 8mm
    • 1fan da mobo
    • e lógico o cooler

    então é isso tudo q tem no pc... qtos wats eu preciso pra ligar?? e se eu tentar ligar com fonte sem os wats necessários, corro riscos de danificar alguma peça!?

    obrigado galera!!
    Última edição por diguinhorps : 22-11-2007 às 13:37

  2. # Publicidade
    Publicidade

  3. #2
    Email inválido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2007
    Mensagens
    61
    Verdinhas
    0

    Citação Citando diguinhorps Ver mensagem
    comprei peças e montei um computador, mas o pc nao ligou, estou achando q é por falta d potencia na fonte, pois o pc ameaça ligar e desliga...
    a configuração do pc é essa:
    • Core 2 Duo 2.4Ghz
    • 2GB ram (dual channel 1gb 667mhz)
    • GeForce 8600 GT
    • Mobo Asus P5b Deluxe
    • Termostato
    • 2 fan 12mm (fontal e traseira)
    • 1fan lateral 8mm
    • 1fan da mobo
    • e lógico o cooler

    então é isso tudo q tem no pc... qtos wats eu preciso pra ligar?? e se eu tentar ligar com fonte sem os wats necessários, corro riscos de danificar alguma peça!?

    obrigado galera!!
    esqueci.. estou com uma fonte de 350wats!!!! help!!!

  4. #3
    Membro Avatar de Neon
    Info Conteúdo e Citações Jogos Mensageiros
    (¬'-')¬ C-('-'Q)
    Registro
    Jun 2006
    Mensagens
    13.844
    Verdinhas
    910

    uma fonte BOA, de 450W é mais que o suficiente.
    na verdade, eu acho que até umas de 350W reais, aguentaria o tranco... mas eu nao arriscaria

  5. #4
    Email inválido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2007
    Mensagens
    61
    Verdinhas
    0

    Citação Citando neonic Ver mensagem
    uma fonte BOA, de 450W é mais que o suficiente.
    na verdade, eu acho que até umas de 350W reais, aguentaria o tranco... mas eu nao arriscaria
    ja estou com uma 350 reais da seventeam.. mas nao ligou....

  6. #5
    Membro Avatar de Neon
    Info Conteúdo e Citações Jogos Mensageiros
    (¬'-')¬ C-('-'Q)
    Registro
    Jun 2006
    Mensagens
    13.844
    Verdinhas
    910

    nao ligou nada? nao deu nenhum beep?

  7. #6
    Membro Avatar de anjo_do_inferno
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    1.649
    Verdinhas
    38

    Citação Citando diguinhorps Ver mensagem
    ja estou com uma 350 reais da seventeam.. mas nao ligou....
    hm, essa fonte deveria aguentar essa configuração penso eu, no mais sua configuração nao consome mais q 240w (+ou-), se for realmente fonte, 1 zalman 360w aguenta tranquilo essa sua config, tem outras opções com mais Watts, mas nao creio q precisa mais que isso nao []s

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2005
    Mensagens
    4.512
    Verdinhas
    320

    350w 7team liga esse seu pc ai tranquilo...vc q deve ter montado errado...

    pois aq eh o pc abaixo com 7600gt, e nunca travo usando uma leardership gamer 700w, q creio q n de nem 300w reais...

  9. #8
    Email inválido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2007
    Mensagens
    61
    Verdinhas
    0

    Citação Citando neonic Ver mensagem
    nao ligou nada? nao deu nenhum beep?
    entao.. se liga.. na primeira vez q vc tenta ligar ele ameaça d ligar... faz barulho vruuuummm e para... dai desliga e liga d novo sozinho... e começa vruuuuummmmm e abre a tela da mobo, dai conta as memos... dai na hr q procura o hd, ele fica procurando.. procurando...procurando.. e nunca encontra.. dai eu reseto... dai o cpu liga, mas nem da sinal no monitor.. nao aparce nada, fica como se o monitor tivesse desconectado... dai só fica assim por mais q tente ligar... depois q vc deixa o pc d lado e deixa ele la descansando.. dai qdo vc volta a msm coisa.. a 1ª liga e para na hr d reconhecer o hd, dai em diante nao da nem sinal no monitor.... é isso ae... nao to entendendo nada...
    o tecnico aki do meu trampo montou... aconteceu isso...
    dai cheguei em casa desmontei td e montei td d novo (nunca tinha feito isso, mas segui as instruções do manual da mobo certinho... revi td antes d ligar)
    dai levei pra outro tecnico ver.. ele olhou e disse q ta td ligado certinho.. e nao sabe o q é...
    dai falei com um amigo meu... o cara q comprou td pra mim no PY... ele disse q a fonte ta fraca pra config...

    é isso.. nao sei mais o q fazer..

  10. #9
    Email inválido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2007
    Mensagens
    61
    Verdinhas
    0

    UP

    por favor galera!!!! ajudaeee!!! to sem pc em casa... isso é mto triste!!!

  11. #10
    Membro Avatar de anjo_do_inferno
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    1.649
    Verdinhas
    38

    Citação Citando diguinhorps Ver mensagem
    entao.. se liga.. na primeira vez q vc tenta ligar ele ameaça d ligar... faz barulho vruuuummm e para... dai desliga e liga d novo sozinho... e começa vruuuuummmmm e abre a tela da mobo, dai conta as memos... dai na hr q procura o hd, ele fica procurando.. procurando...procurando.. e nunca encontra.. dai eu reseto... dai o cpu liga, mas nem da sinal no monitor.. nao aparce nada, fica como se o monitor tivesse desconectado... dai só fica assim por mais q tente ligar... depois q vc deixa o pc d lado e deixa ele la descansando.. dai qdo vc volta a msm coisa.. a 1ª liga e para na hr d reconhecer o hd, dai em diante nao da nem sinal no monitor.... é isso ae... nao to entendendo nada...
    o tecnico aki do meu trampo montou... aconteceu isso...
    dai cheguei em casa desmontei td e montei td d novo (nunca tinha feito isso, mas segui as instruções do manual da mobo certinho... revi td antes d ligar)
    dai levei pra outro tecnico ver.. ele olhou e disse q ta td ligado certinho.. e nao sabe o q é...
    dai falei com um amigo meu... o cara q comprou td pra mim no PY... ele disse q a fonte ta fraca pra config...

    é isso.. nao sei mais o q fazer..
    olha, nao tenho mto conhecimento para definir o que possa ser, mas no seu caso a melhor solução seria (de preferencia) ter 1 amigo, conhecido que tenha como vc pegar seu pc e ir testando peça por peça em outro pc, a começar pela fonte, hd, e assim sucessivamente, boa sorte

  12. #11
    Email inválido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2007
    Mensagens
    61
    Verdinhas
    0

    nenhum com config parecida... =/ nao tenho certeza, mas acho q meus amigos nem tem entrada pra sata na mobo ainda.. hauhauha
    vou deixar no tecnico pra testar td.. :'(
    vlw...



    MAS FICA A DUVIDA!! SE EU TENTAR LIGAR COM FONTE FRACA TEM POSSIBILIDADE DE DANIFICAR AS PEÇAS???????

  13. #12
    Email inválido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2007
    Mensagens
    61
    Verdinhas
    0

    Citação Citando neonic Ver mensagem
    nao ligou nada? nao deu nenhum beep?
    nao me recordo de nenhum beep...
    somente na primeira tentativa.. dai da um beep no começo qdo termina d ler a memo..
    mas dai trava qdo fica procurando o hd

  14. #13
    Email inválido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2007
    Mensagens
    61
    Verdinhas
    0

    Citação Citando RBGGYN Ver mensagem
    350w 7team liga esse seu pc ai tranquilo...vc q deve ter montado errado...

    pois aq eh o pc abaixo com 7600gt, e nunca travo usando uma leardership gamer 700w, q creio q n de nem 300w reais...
    sobre montar errado.. aaahhh cara eu vi o manual certinho... me certifiquei q td estva certo antes d ligar, e um tecnico viu e disse q nao encontrou nada errado nele.... =/
    abraço

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2005
    Mensagens
    4.512
    Verdinhas
    320

    reseta a bios..


    ha outra coisa...vc ligo um cabim q tem 4 entradas na placa mae? da outra linha 12

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões