+ Responder Tópico
  1. #1
    Membro Avatar de Skitter
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    Computador ligando só depois de 2 a 4 tentativas

    Bom, título do tópico já diz tudo. Do nada meu PC não liga de primeira tentativa, só lá pela segunda ou terceira vez, até 4 vezes já aconteceu (eu apertando o botão de reset dele)... oq pode ser isso? Fonte? As voltagens 3.3V, 12V e 5V estão com as variações permitidas dentro dos padrões... alguma luz? Valeu!

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de G.Garotinho
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    5.333
    Verdinhas
    497

    Tive esse problema esses dias, troquei até fonte e vga, mas o problema tava numa das memórias, tirei essa bichada e tudo voltou a normalidade

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    1.556
    Verdinhas
    0

    Primeira coisa a se fazer é desmontar o PC e dar uma limpada nos componentes com um pincel e limpador de contatos. Depois monta todo.

    Se o problema persistir, teste as memórias. Em seguida fonte.

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    h
    Registro
    Aug 2007
    Mensagens
    552
    Verdinhas
    0

    Citação Citando BINGA-SSA Ver mensagem
    Primeira coisa a se fazer é desmontar o PC e dar uma limpada nos componentes com um pincel e limpador de contatos. Depois monta todo.

    Se o problema persistir, teste as memórias. Em seguida fonte.
    90% de chance de ser um memoria que ta indo pro saco...

  6. #5
    Membro Avatar de Skitter
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    Citação Citando diogopp Ver mensagem
    90% de chance de ser um memoria que ta indo pro saco...
    qual a razão de uma memória estar indo pro saco? overclock excessivo? mas eu nem uso tão assim, só uso elas 11MHz acima da velocidade padrão...

  7. #6
    Membro Avatar de DeDz
    Info Conteúdo e Citações Jogos Mensageiros
    iariaria dorgas
    Registro
    May 2006
    Mensagens
    11.422
    Verdinhas
    158

    Se for esse pc da sign tah rodando a 23mhz a mais e eu acho que esses pentes da Corsair nunca foram bons de over (os DDR"1" pelo menos...)

  8. #7
    Membro Avatar de Skitter
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    Citação Citando dedz Ver mensagem
    Se for esse pc da sign tah rodando a 23mhz a mais e eu acho que esses pentes da Corsair nunca foram bons de over (os DDR"1" pelo menos...)
    É o PC da sign mesmo, mas os dados de over q constam lá foram os máximos q eu consegui, e não os q eu uso diariamente aqui, sacou? Vcs acham q eu devo diminuir o clock? :/
    valeu!

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    20.930
    Verdinhas
    489

    roda um memtest, um prime em blend pra ver se ta legal... testa outra memoria ram pra ver se resolve... tenta fazer underclock na memoria... va tentando.

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    teste. Ops, como apaga?
    Registro
    Jul 2001
    Mensagens
    2.628
    Verdinhas
    336

    meu axp véio de guerra tb tá com esse problema, trava na inicialização do win ou as vezes trava até no boot, corsair ddr400 tb :/ foda que ddr1 deve tá mais caro que ddr2 agora hehe

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    1.556
    Verdinhas
    0

    Agora na moral..... 11 MHZ de over?! Melhor nem fazer. Se não tem saco pra desmonttar o PC todo passa o Memtest pelo menos

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    delicious, delicious
    Registro
    May 2003
    Mensagens
    979
    Verdinhas
    223

    Abra a tua fonte e me responsta se não ta com os capacitores todos estufados ou se vazaram...

    o veredito = fonte!

  13. #12
    Membro Avatar de Skitter
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    Citação Citando DeMorgan Ver mensagem
    Abra a tua fonte e me responsta se não ta com os capacitores todos estufados ou se vazaram...

    o veredito = fonte!
    abri ela e aparentemente ñ achei nenhum capacitor estufado..

    enfim, fiz o seguinte, comprei aquelas fontes xing-ling de 500w e pus no PC. Ligou de 2ª tentativa, antes ñ tava ligando nem por decreto, podia tentar 30 vezes q ñ ligava. Mas até com essa fonte de 500w tá custando a ligar. Pra ter idéia eu to com o PC ligado tem uns 2 dias com medo de desligar e não conseguir ligar denovo. (AFF³³³). Q q pode ser galera? Já testei as memórias e não são elas. Ajuda pelamor

  14. #13
    Membro Avatar de Skitter
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    ayudame

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    1.132
    Verdinhas
    1

    Bom, já que não é memória e não é fonte, comece a pensar na placa mãe.

    Mas antes LIMPE a mobo inteira e todos os componentes, limpe bem, com álcool isopropílico seria bom, se não der vai de cotonete. Ligue o PC depois só com aquilo que for necessário pro teste, tire os supérfluos, ex: diskette, cdrw/dvd etc, use só um pente de memória, use a vga onboard e retire a sua caso a mobo tenha vga onboard, e evite ligar o monitor na fonte caso o faça, ligue ele no estabilizador.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões