+ Responder Tópico
  1. #1
    Membro Avatar de ruk1
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2000
    Mensagens
    3.734
    Verdinhas
    581

    cooler da 7team 350bkv não roda ao ligar pc (que só liga durante 2seg)

    isso ae, eu tenho essa fonte aki (7team 350) e meu pc é pebinha, levinho e tal
    só q fui trocar ele de lugar aki em casa (o pc) e quando tentei religar, ele ligava o pc por uns 2seg e desligava, dae reparei q o coolerzão da 7team não tá rodando qndo ligo na força..... será q a fonte foi pro saco do nada?! dae tento ligar pc de novo, roda cooler do processador mais uns 2 seg e desliga pc, tempo todo assim..... q pode ser?

    abraço!

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de nicolasm
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    2.522
    Verdinhas
    178

    ae amigo. nesses 2 segundos que o pc liga, o fan da fonte nao gira NADA? ou seja, logo que tu aperta no on, ele nem se mexe? se for isso recomendo testar outra fonte pq tem grandes chances de ser a mesma que abriu as perninhas.
    se o fan da fonte mexe, pode acrescentar outras coisas, já tive um problema parecido e era a placa mãe.

    mas acho que o ideal seria tu testar outra fonte, em primeira instancia. depois sim, testa outros componentes, caso não funcione com outra fonte.

    e nao custa nada tu dar uma olhada se ta tudo conectado certinho, cabos e tal. as vezes é a coisa mais simples e a gente fica complicando hehe

    boa sorte velho
    Última edição por nicolasm : 02-12-2007 às 8:22

  4. #3
    1o. lugar fotografia hM
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    1.392
    Verdinhas
    41

    Se a fonte estiver funcionando sem problemas, tentar trocar de fonte de alimentação da ventoinha.
    De repente pode ser problema no medidor de temperatura que controla a velocidade da ventoinha.

    Desmonta o conector de 3 pinos da ventoinha e liga em qualquer molex livre. vermelho com vemelho e preto com preto. O amarelo vc deixa solto.

  5. #4
    Membro Avatar de nicolasm
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    2.522
    Verdinhas
    178

    Citação Citando phmatsuo Ver mensagem
    Se a fonte estiver funcionando sem problemas, tentar trocar de fonte de alimentação da ventoinha.
    De repente pode ser problema no medidor de temperatura que controla a velocidade da ventoinha.

    Desmonta o conector de 3 pinos da ventoinha e liga em qualquer molex livre. vermelho com vemelho e preto com preto. O amarelo vc deixa solto.
    pô, tu é vizinho ae cara hehehe

    mas pelo que entendi não é só a ventoinha parada, é a fonte que tá ligando por 2 segundos apenas, então não deve ser só problema no fan.


  6. #5
    1o. lugar fotografia hM
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    1.392
    Verdinhas
    41

    Citação Citando nicolasm Ver mensagem
    pô, tu é vizinho ae cara hehehe

    mas pelo que entendi não é só a ventoinha parada, é a fonte que tá ligando por 2 segundos apenas, então não deve ser só problema no fan.

    hehehe ae vizinho!

    Agora reli direito. Eu me prendi ao título do tópico.

    Nesse artigo fala do sensor térmico da fonte. Em caso de superaquecimento a fonte é desligada.
    http://www.***************.com.br/artigos/1304/2
    Última edição por phmatsuo : 02-12-2007 às 12:04

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    4.840
    Blogs
    1
    Verdinhas
    7

    Testa com outra fonte se ligar é a fonte!

  8. #7
    Membro Avatar de nicolasm
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    2.522
    Verdinhas
    178

    Citação Citando phmatsuo Ver mensagem
    hehehe ae vizinho!

    Agora reli direito. Eu me prendi ao título do tópico.

    Nesse artigo fala do sensor térmico da fonte. Em caso de superaquecimento a fonte é desligada.
    http://www.***************.com.br/artigos/1304/2
    pode ser, mas nao acredito que em 1 ou 2 segundos a fonte aqueça tanto a ponto de desligar

    enfim, como o colega ai disse ai em cima de maneira bem simples, e eu ja havia dito no meu primeiro post do topico, o mais facil é pegar outra fonte e testar.


  9. #8
    Membro Avatar de ruk1
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2000
    Mensagens
    3.734
    Verdinhas
    581

    to usando o pc aki com outra fonte e liga normalmente
    soh com a minha fonte lá q ele dá esse pau.......

    eu tava achando q podia ser alguma proteção da mobo ou da própria fonte, pq o pc desliga sozinho...... não deu cheiro de queimado nem nada, não tem capacitor estufado nem nada

    e sim, o cooler NEM AMEAÇA rodar! =/

    imagino q seja tb stress da fonte, meu pc não desligava a mais de 3 meses pq se dsligar, dava pau AEHUAHeuahea =(

  10. #9
    Membro Avatar de ruk1
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2000
    Mensagens
    3.734
    Verdinhas
    581

    upppppp

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    4.840
    Blogs
    1
    Verdinhas
    7

    Citação Citando ruk1 Ver mensagem
    upppppp
    Leva em algum lugar que concerta ou posta uma foto ai pra gente ver!

  12. #11
    Membro Avatar de ruk1
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2000
    Mensagens
    3.734
    Verdinhas
    581

    Citação Citando Cross(|_uiz) Ver mensagem
    Leva em algum lugar que concerta ou posta uma foto ai pra gente ver!
    cara, eu até olhei dentro com um brother q saca de leve, ele disse q tava tudo normal, q pra ele era alguma proteção da placa mãe pq nem ameaça rodar o cooler..... como se tivesse algo barrando!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões