+ Responder Tópico
  1. #1
    Suspenso
    Info
    Pai Asso
    Registro
    Oct 2002
    Mensagens
    8.504
    Verdinhas
    1089

    Meu roteador mórreu?

    Seguinte galera hardmobiana... Eu tenho, (ou tinha) um roteador linksys, bem chulézinho mas que sempre me quebrou o galho.

    Belo dia, quando eu ligo o pc, aparece aquele icone de conexão NULA ou LIMITADA, blz.. reiniciei o MODEM e o ROTEADOR, necas... reiniciei tudo denovo, inclusive o PC, necas... nula ou limitada persistiam.

    Troquei os cabos, testei todas as portas (as 4 que ele tem) e nada...

    Ae fui no pc da minha mãe, que tem uma placa wireless PCI. Ele reconhece o roteador, mas também não faz a conexão!
    Ok, deve ter dado zica nas configurações, fui tentar entrar nas cfg do roteador e NADA... RESETEI, deixei desligado um tempão, apertei akele botãozinho de trás um tempão... e nada. Nem entra nas cfg do roteador.

    O que pode ser? Se o sinal dele ainda é reconhecido, mas ele não faz a conexão?

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Mar 2002
    Mensagens
    1.298
    Verdinhas
    64

    cara eu perdi um linksys wrt54g com 4 meses de uso, parou de funcionar do nada, ficam 4 luzes acesas direto e o pior eh que eles não tem suporte no Brasil

    torço pra que vc tenha comprado num revendedor autorizado, pq no meu caso eu comprei numa loja de informatica qualquer, que provavelmente trouxe do paraguay e só dava 3 meses na loja

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões