+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2007
    Mensagens
    4
    Verdinhas
    0

    Pc Novo

    Gente, comprei um pc novo com tais configuracoes a baixo
    Placa Mae Gigabyte GA-X38-DQ6
    Video Geforce 8800GT EVGA sc
    Memoria Crucial Ballistix Tracer ddr2 800 4-4-4-12
    Processador C2D E6750
    HD SAMSUNG 500GB SATA2
    Fonte 7Team 550W PAG

    ao montar todas as peças certinho seguindo os manuais ehehhe, ao ligar o pc, o cooler comeca a girar e depois de uns 3-5 segundos o cooler para!!!!! não da sinal de video!! e se eu dexar o pc ligado uns 10segs depois do cooler parar, o dissipador do cooler n esquenta!! o que sera q está errado???

    aguardo ajuda!

    valeu

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2006
    Mensagens
    599
    Verdinhas
    0

    Amigo quanto te custou esse KIT ae
    to querendo comprar algo quase parecido!!!

    Placa Mae Gigabyte GA-X38-DQ6 (Preferencia pela placa da ASUS Strike x38)
    2x2GB 1066 ou 800(CORSAIR,OCZ)
    Processador C2D E6850
    HD SAMSUNG 500GB SATA2
    Fonte 7Team 550W PAG

  4. #3
    1o. lugar fotografia hM
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    1.392
    Verdinhas
    41

    Citação Citando [DrakoN] Ver mensagem
    Gente, comprei um pc novo com tais configuracoes a baixo
    Placa Mae Gigabyte GA-X38-DQ6
    Video Geforce 8800GT EVGA sc
    Memoria Crucial Ballistix Tracer ddr2 800 4-4-4-12
    Processador C2D E6750
    HD SAMSUNG 500GB SATA2
    Fonte 7Team 550W PAG

    ao montar todas as peças certinho seguindo os manuais ehehhe, ao ligar o pc, o cooler comeca a girar e depois de uns 3-5 segundos o cooler para!!!!! não da sinal de video!! e se eu dexar o pc ligado uns 10segs depois do cooler parar, o dissipador do cooler n esquenta!! o que sera q está errado???

    aguardo ajuda!

    valeu
    Instalou o cooler corretamente?
    Talvez o dissipador não esteja em contato com o processador.

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2007
    Mensagens
    4
    Verdinhas
    0

    entao gastei uma grana boa hehehe
    placa mae 950, processador 520, memoria 370, hd 325, video 1100 hehehe
    mas entao, ng tem nenhuma ideia do que pode ser com a maquina? em varios anos trabalhando com informatica nunca vi acontecer isso !!! heheheh

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2007
    Mensagens
    4
    Verdinhas
    0

    Citação Citando phmatsuo Ver mensagem
    Instalou o cooler corretamente?
    Talvez o dissipador não esteja em contato com o processador.
    ele ta em contato com o cooler sim, no comeco ateh coloquei muita pasta termica, depois tirei o cooler pra ver fico um pouco de excesso da pasta hehehe

  7. #6
    Membro Avatar de anjo_do_inferno
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    1.649
    Verdinhas
    38

    Citação Citando [DrakoN] Ver mensagem
    Gente, comprei um pc novo com tais configuracoes a baixo
    Placa Mae Gigabyte GA-X38-DQ6
    Video Geforce 8800GT EVGA sc
    Memoria Crucial Ballistix Tracer ddr2 800 4-4-4-12
    Processador C2D E6750
    HD SAMSUNG 500GB SATA2
    Fonte 7Team 550W PAG

    ao montar todas as peças certinho seguindo os manuais ehehhe, ao ligar o pc, o cooler comeca a girar e depois de uns 3-5 segundos o cooler para!!!!! não da sinal de video!! e se eu dexar o pc ligado uns 10segs depois do cooler parar, o dissipador do cooler n esquenta!! o que sera q está errado???

    aguardo ajuda!

    valeu
    se vc olhou tudo e esta perfeitamente montado... vai tirando peça por peça e testando cada uma delas em outro pc... eu comecaria pela fonte... []s

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2007
    Mensagens
    4
    Verdinhas
    0

    gente, boas novas!!!! heheheh
    foi vacilo meu msm!!!
    axo q foi pq sai de um dia cansativo de faculdade depois de ter saido 10 e meia da noite de uma PF, ai fikei ateh 2 horas da mnha arrumando o pc....
    e eskeci de colocar o pino de 12v!!! haoihoiahoihaioha

  9. #8
    Membro Avatar de anjo_do_inferno
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    1.649
    Verdinhas
    38

    Citação Citando [DrakoN] Ver mensagem
    gente, boas novas!!!! heheheh
    foi vacilo meu msm!!!
    axo q foi pq sai de um dia cansativo de faculdade depois de ter saido 10 e meia da noite de uma PF, ai fikei ateh 2 horas da mnha arrumando o pc....
    e eskeci de colocar o pino de 12v!!! haoihoiahoihaioha
    menos mal entao... hehehe fica a dica pra sempre verificar se tudo foi montado corretamente, []s

  10. #9
    Membro Avatar de -|SLayerR|-
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    6.254
    Verdinhas
    78

    Citação Citando [DrakoN] Ver mensagem
    gente, boas novas!!!! heheheh
    foi vacilo meu msm!!!
    axo q foi pq sai de um dia cansativo de faculdade depois de ter saido 10 e meia da noite de uma PF, ai fikei ateh 2 horas da mnha arrumando o pc....
    e eskeci de colocar o pino de 12v!!! haoihoiahoihaioha
    Foi o q eu imaginei quando li o 1° post

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2007
    Mensagens
    33
    Verdinhas
    0

    Striker não é X38...os X38 da asus são P5E / P5E3 / Maximus Extreme

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões