+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2007
    Mensagens
    37
    Verdinhas
    0

    Quem usa Raid na p5w DH DELUXE entre aqui!!

    Galera!!!!!!!!!!
    TO com um problema aqui !! putz.. ta foda...

    TO usando o gravador de dvd sata na porta preta (aquela que fica perto do processador e ele esta funcionando beleza). Estou usando raid 0 com 3 HDs usando o intel ICH7R e esta funcionando beleza. No mais, resta apenas 2 portas satas laranjas que sao as do Silicom Image sei la o que.. o problema é que quando ligo qualquer coisas nessa porta, da problema com meu raid, eu fiz o teste, coloquei o gravador de dvd em uma dessas portas lanrajas e nao funciona, quando passa a tela dos raid, aparece la no meio dos hds External Data DIsk 0 e entao o windows nao entra pq da pau. O problema que tenho outro HD aqui com dados e preciso dele, entao as vezes eu desligo o gravador de dvd sata e ligo esse HD no lugar dele


    Alguem ae por favor, pode me ajudar? Quem tiver usando RAID e tiver outro HD ou gravador de dvd sata, coloca em uma das portas laranjas e ve se vai dar esse erro mesmo, alem de nao entrar no windows, da o erro 4th disk error..

    Ja fiz de tudo, ja procurei em foruns e nao consegui nada :S... eh fodizzzzz...

    valeu ae e aguardo respostas!! Valeu!

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Cervejeiro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2006
    Mensagens
    1.176
    Verdinhas
    408

    Citação Citando tonhaum Ver mensagem
    Galera!!!!!!!!!!
    TO com um problema aqui !! putz.. ta foda...

    TO usando o gravador de dvd sata na porta preta (aquela que fica perto do processador e ele esta funcionando beleza). Estou usando raid 0 com 3 HDs usando o intel ICH7R e esta funcionando beleza. No mais, resta apenas 2 portas satas laranjas que sao as do Silicom Image sei la o que.. o problema é que quando ligo qualquer coisas nessa porta, da problema com meu raid, eu fiz o teste, coloquei o gravador de dvd em uma dessas portas lanrajas e nao funciona, quando passa a tela dos raid, aparece la no meio dos hds External Data DIsk 0 e entao o windows nao entra pq da pau. O problema que tenho outro HD aqui com dados e preciso dele, entao as vezes eu desligo o gravador de dvd sata e ligo esse HD no lugar dele


    Alguem ae por favor, pode me ajudar? Quem tiver usando RAID e tiver outro HD ou gravador de dvd sata, coloca em uma das portas laranjas e ve se vai dar esse erro mesmo, alem de nao entrar no windows, da o erro 4th disk error..

    Ja fiz de tudo, ja procurei em foruns e nao consegui nada :S... eh fodizzzzz...

    valeu ae e aguardo respostas!! Valeu!
    Putz cara, tava com esse problema ontem, tanto que desisti de colocar o 4o HD.

    Vamos esperar pra ver se alguem tem solução.

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2007
    Mensagens
    37
    Verdinhas
    0

    Problema resolvido!!

    Aeeeeeeeeeeeeeeeeeeeee!!

    Consegui resolver o problema!!! Em cima dos conector sata vermelho, tem os jumpers ali, basta vc remover todos os jumpers, que funciona diboa.. To usando meu HD agora na porta laranja (a primeira, da direita para a esquerda)!!

    pode cre!!

    é nois !

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões