+ Responder Tópico
  1. #1
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    454
    Verdinhas
    0

    Problema no Boot Windows XP

    Opa pessoal, blz?

    Recentemente (não tao recente... desde o começo de dezembro) eu estou tendo dificuldades quando booto o meu Windows, eu ligo o computador, na tela "Bem Vindo" (em azul), o Windows fica nessa tela por cerca de 10 segundos e depois da um "reset" automatico...

    Eu já formatei o meu computador pois falaram que era problema de incompatibilidade do OS, continua na mesma, alguem que já teve o MESMO problema poderia me ajudar?

    P.S.¹: O computador boota só na 4ª ou 5ª vez que inicio o sistema
    P.S.²: as vezes (nem sempre) quando aparece a tela "Bem Vindo" em azul logo depois aparece o papel de parede sem NENHUM ícone nem a bandeja e reseta


    configs do meu pc:

    Athlon 64 X2 4200+ @4600+
    Asus M2N-E SLi
    2x 1GB Kingston DDR2-667 @800
    Fonte CoolerMaster eXtreme Power 550W Reais
    Sapphire ATi x1950 PRO 512MB (256bits)
    HD Maxtor 80GB IDE 7200RPM

    Obrigado pela atenção!

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de massacretion
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2006
    Mensagens
    1.365
    Verdinhas
    1

    Dae kra, tive um problema parecido, soh que ele rebootava do nada, o problema era o Over nas minhas memos. Pelo que vi na tua configuração, está usando um over no proc e nas memos, tenta da um clear CMOS e deixar tudo em stock e instala o OS novamente. Se rodar perfeitamente, o seu over que está dando esse problema. Tenta passar um Memtest pra ser se o sistema está estável.

    Espero ter ajudado. T+.

  4. #3
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    454
    Verdinhas
    0

    opa, esqueci de falar também, mesmo quando eu tentei bootar o pc no stock ele deu o erro no boot? e esqueci de falar que quando eu formatei no dia 31, eu esqueci de tirar o overclock para formatar, tem algum problema isso?

  5. #4
    Membro Avatar de The_Balrog
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2006
    Mensagens
    378
    Verdinhas
    102

    Meu XP tava dando tela azul (bem rápido, e já resetava) mas era por cauxa do clock das memórias em over....baixando ele, bootava normal.... mas o seu erro parece ser diferente...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões