+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Feb 2002
    Mensagens
    692
    Verdinhas
    1

    Problema estranho (ajuda plz)

    Eae,
    Recentemente montei um core2, e quando vou inicializar o win ele trava ( acontece normalmente da primeira vez que ligo o pc ), ele trava sempre no mesmo lugar, bem no momento em que começa a aparecer a tela de loading do win, intao eu fico com o loading bemm apagado na tela, entao ele trava total, soh resetando pra funfar.
    Entao da segunda vez ele liga, ae eu dexo ele de noite fazendo dl, e de vez em quando percebo que ele tem reiniciado durante esses dls... Tow com medo, mas tenho que aproveitar que as peças ainda estao na garantia no py pra trocar...
    Alguem sabe oque pode ser???????

    As configs sao as seguintes:-e4400
    -pk5-se
    -2x1gb kingston 800mhz
    -hd samsumg 320gb 16mb buffer sataII
    -8600gt fatality
    -fonte huntkey 450w real, que parece aguentar muito bem....

    O estranho eh que o pc nao estah travando em momento de full-load, e sim quando eu deixo ele paradao lah, ja rodei o everest por horas e nao deu nada... Temperatura tah tranquilaço tbm...

    Desde ja agradeço
    Última edição por Maddog : 12-01-2008 às 13:13

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info
    Registro
    Feb 2002
    Mensagens
    692
    Verdinhas
    1

    Nenhum chute do que seja??

    formatar o win? memoria? fonte? mobo? processador??

    soh queria que alguem que ja passou por algo parecido mandasse akele help.... Valeu!!

  4. #3
    Membro
    Info
    Registro
    Jun 2004
    Mensagens
    133
    Verdinhas
    1

    Pirmeiro veja a temperatura do chipset (dedômetro).
    Depois eu arriscaria uma instalação ruim do windows. Refaça-o.
    Aí o pior dos mundos. Placa ruim.

  5. #4
    hardMOB Staff - Moderação Avatar de eduhunter
    Info
    test automation
    Registro
    Sep 2004
    Mensagens
    10.788
    Verdinhas
    4941

    MAd DIck falou certo... veja a temperatura (use o Everest para monitorar) das suas placas.. se estiver tudo ok, manda um format ae... provável que seja Win zuado...

    Abcs..

  6. #5
    Membro
    Autor do tópico
    Info
    Registro
    Feb 2002
    Mensagens
    692
    Verdinhas
    1

    Hmm....
    Meu chipset nao passa de 45graus...

    mais alguem chuta algo ae??

    Agradeço!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões