+ Responder Tópico
  1. #1
    Membro Avatar de Leo_jitsu
    Info
    Registro
    Oct 2005
    Mensagens
    125
    Verdinhas
    0

    Placa Mãe Foxconn Me Ajudem!

    Bem pessoal comprei uma placa mãe Foxconn N570SM2AA-8EKRS2H, li que teria suporte pro X2 6000+, modelo do meu éADX6000CZ BOX) nao estava aparecendo a nomeclatura do processador, eu atualizei a Bios da Placa mãe, por um lado resolveu pois ele reconheceu o processador: tem essa foto tb: Mas ainda assim continua dando erro eu tento instalar o sistema operacional ele instala os arquivos aí qdo reeniciar ele da esse erro, (ele aparece de diversas formas mas sempre tela azul): pensei em ser memoria a minha memoria é Kingston DDR2-800 o modelo é esse: mudando apenas numeros de seriais (normal), o modelo do HD é um Seagate Barracuda 320GB - ST3320620AS, a placa de video que eu estou usando é uma 6600GT da MSI, bem estou aceitando sugestões pode ser memoria??...

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de G.Garotinho
    Info
    Registro
    May 2004
    Mensagens
    5.399
    Verdinhas
    536

    Eu tenho essa placa mãe e não tive problema pra botar o win
    Sei lá, baixa a freq das memos se não der certo tenta botar outro banco de memo

  4. #3
    Membro Avatar de Leo_jitsu
    Autor do tópico
    Info
    Registro
    Oct 2005
    Mensagens
    125
    Verdinhas
    0

    Citação Citando G.Garotinho Ver mensagem
    Eu tenho essa placa mãe e não tive problema pra botar o win
    Sei lá, baixa a freq das memos se não der certo tenta botar outro banco de memo
    Bem qual a marca da sua memoria? Ja baixei pra 667, tirei os 2 pentes e coloquei apenas 01 em outros banco de memoria, peguei uma memo de um amigo 667 e nao deu certo, se bem que a dele é kingston tb....bem nao sei se tem haver com o lance de compatibilidade que tem no site da foxconn http://www.foxconnchannel.com/en-us/...U%20090707.htm
    a nomeclatura do meu processador é diferente la tá ADA6000IAA6CZ e o meu é ADX6000CZ BOX, fico até pensando qdo eu comprar uma VGA + nova oq vai acontecer pq se a placa mãe nao for compativel http://www.foxconnchannel.com/produc...0SM2AA-8EKRS2H
    como ta no site apenas umas placas eu vo ta no sal....

  5. #4
    Membro Avatar de G.Garotinho
    Info
    Registro
    May 2004
    Mensagens
    5.399
    Verdinhas
    536

    Tenho 2x 1gb 800mhz markvision
    Vc colocou a ultima bios q saiu esses dias (15/1/8)?

  6. #5
    Membro Avatar de vcalves
    Info
    Registro
    Dec 2004
    Mensagens
    299
    Verdinhas
    0

    Cara, pesquise se essa placa não precisa do driver do controlador SATA para instalar o Windows. Em algumas placas é necessário ter em mãos um disquete com o driver desse controlador. Observe que sempre que inicia a instalação do Windows XP, aparece uma mensagem na parte inferior da tela escrito "Pressione F6 para instalar controladores SCSI..." (mais ou menos isso). E nesse momento vc aperta o F6 e fica esperando, em alguns instantes o windows vai pedir o driver do controlador e vc manda ele ler esse driver a partir do disquete. É fácil.
    Mas pra isso vc vai precisar de um micro que esteja funcionando pra poder gerar esse disquete através do CD de instalação que vem com a placa-mãe. Se essa placa precisa de fazer isso, esse driver tem que estar no CD que veio com ela.
    Dá uma olhada aí e vê se funciona.

  7. #6
    Membro Avatar de Leo_jitsu
    Autor do tópico
    Info
    Registro
    Oct 2005
    Mensagens
    125
    Verdinhas
    0

    Citação Citando G.Garotinho Ver mensagem
    Tenho 2x 1gb 800mhz markvision
    Vc colocou a ultima bios q saiu esses dias (15/1/8)?
    Sim atualizei pra ultima que tem la no site...ela reconheceu o processador....agora continua dando pau....formato ele instala os arquivos e qdo reenicia pra começar a instalar da pau....

  8. #7
    Membro Avatar de vcalves
    Info
    Registro
    Dec 2004
    Mensagens
    299
    Verdinhas
    0

    Citação Citando Leo_jitsu Ver mensagem
    Sim atualizei pra ultima que tem la no site...ela reconheceu o processador....agora continua dando pau....formato ele instala os arquivos e qdo reenicia pra começar a instalar da pau....
    Cara, tenta fazer o que te falei.

  9. #8
    Membro Avatar de Leo_jitsu
    Autor do tópico
    Info
    Registro
    Oct 2005
    Mensagens
    125
    Verdinhas
    0

    Citação Citando vcalves Ver mensagem
    Cara, tenta fazer o que te falei.
    Vou tentar amigo e posto a resposta....

  10. #9
    Membro Avatar de almocreverson
    Info
    Too Long
    Registro
    Jan 2006
    Mensagens
    1.866
    Verdinhas
    475

    Se puder botar um memtest pra rodar também seria bom.
    Vc pode criar um disquete de boot com ele ou usar um cd de boot do ubuntu, que vem com o memtest (pelo menos na versão 7.04).

  11. #10
    Membro Avatar de In a RUSH
    Info
    Tough ain't enough!
    Registro
    Jul 2003
    Mensagens
    2.430
    Verdinhas
    191

    Tenta ajustar manualmente as temporizações da memória e experimenta também aumentar a voltagem da memo para 1.9 ou 1.95V.

  12. #11
    Membro Avatar de Leo_jitsu
    Autor do tópico
    Info
    Registro
    Oct 2005
    Mensagens
    125
    Verdinhas
    0

    Citação Citando In a RUSH Ver mensagem
    Tenta ajustar manualmente as temporizações da memória e experimenta também aumentar a voltagem da memo para 1.9 ou 1.95V.
    Olha ja tentei de tdo.... testei uma memoria Markvision de 1GB-667, coloquei a memoria no comp do meu amigo e funcionou normal... portanto memoria ta descartado, sobra o processador, HD e placa mãe....o processador no comp do meu colega funcionou.... agora vou testar se ele instala o XP na maquina dele... se tdo funcionar em outra maquina só vai sobrar a placa mãe mesmo....

  13. #12
    Membro Avatar de almocreverson
    Info
    Too Long
    Registro
    Jan 2006
    Mensagens
    1.866
    Verdinhas
    475

    Kra, roda um memtest no seu pc usando a sua memória.
    O fato da sua memória ter funcionado no pc do seu amigo não quer necessariamente dizer que ela vai funcionar no seu, você pode ter problemas de compatibilidade com ela.

  14. #13
    Membro Avatar de Leo_jitsu
    Autor do tópico
    Info
    Registro
    Oct 2005
    Mensagens
    125
    Verdinhas
    0

    Citação Citando almocreverson Ver mensagem
    Kra, roda um memtest no seu pc usando a sua memória.
    O fato da sua memória ter funcionado no pc do seu amigo não quer necessariamente dizer que ela vai funcionar no seu, você pode ter problemas de compatibilidade com ela.
    Desculpe a ignorãncia amigo... mas onde eu consigo isso?...E qto a compatibilidade na lista que tem no site do fabricante tem o modelo da minha memoria... e o erro continuou dando qdo coloquei a markvision... a minha duvida se é HD ou placa mãe....

  15. #14
    Membro Avatar de Leo_jitsu
    Autor do tópico
    Info
    Registro
    Oct 2005
    Mensagens
    125
    Verdinhas
    0

    Entendi... rsrs vou procurar....

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões