+ Responder Tópico
  1. #1
    Membro Avatar de rocknaveia
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    7.957
    Verdinhas
    451

    Problema com over P5k+E6750 - Resolvido mas com duvidas

    Edit:


    Super PI 1MB em 13 segundos, coloquei o prime mais super pi pra fritar pra saber a temperatura e voltagens, tudo rock solid, consegui ir até 3.7, mas deixei em 3.6 pra dar uma folga, em 3.8 não liga o pc, sera que se aumentar o vcore consigo acima de 3.8?

    Dicas são bem vindas

    ----------------------------------------------------------------------------------------------------------Old duvida
    PC é o da assinatura, coloquei ele de boa a 3.6GHz fazendo testes, ai voltei pra stock, no outro dia ia fazer mais alguns testes, quando subo o FSB e salvo no setup, após reiniciar não reconhece o HD .

    Ja tentei deixar tudo em auto e só aumentar o FSB, ta tentei tudo manual, o foda que no dia anterior foi de boa.

    Alguem tem alguma idéia do que pode ser
    Última edição por rocknaveia : 22-01-2008 às 20:45

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    309
    Verdinhas
    0

    fonte huntkey nao deu pau!?!?!?pq vi um cara otro dia ae reclamando dessa fonte....

    mas axo bem pouco provavel ser isso

  4. #3
    Membro Avatar de rocknaveia
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    7.957
    Verdinhas
    451

    Quando volto pra stock reconhece de novo o HD, to achando estranho isso.

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    1.210
    Verdinhas
    1941

    Deixa o PCI/PCI-E fixo em 33,3/100MHz. Provavelmente seja isso... se não deixar fixo sobe junto e pode não reconhecer os HDs.

  6. #5
    Membro Avatar de White Label
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.369
    Verdinhas
    0

    aqui dá a mesma coisa com hd sata em fsb maior q 360
    ide vai normal

  7. #6
    Membro Avatar de rocknaveia
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    7.957
    Verdinhas
    451

    3:30 volto pra casa e vejo essa parada do PCI-Express em 333

  8. #7
    Membro Avatar de rocknaveia
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    7.957
    Verdinhas
    451

    Fiz um edit.

    Quem tem P5k+E6750 consegue quanto de over?

  9. #8
    hardMOB Staff - Moderação Avatar de eduhunter
    Info Conteúdo e Citações Jogos Mensageiros
    test automation
    Registro
    Sep 2004
    Mensagens
    10.683
    Verdinhas
    4700

    rocknaveia: Qual cooler e pasta térmica está usando? Quanto de vcore? Estou com um sistema parecido com o seu (mobo + proc BOX) e não sei se estou usando uma voltagem correta (1,375).. quanto devo colocar? coloco em 3.2ghz apenas alterando o fsb para 400x8 ... a temp fica 51~55 em IDLE e 60~65 em FULL (vale lembrar que são testes feitos em dias BEEEEM QUENTES hehehe)... quero subir um pouco mais a criança com 3.2ghz to fazendo 15 seg no PI...

    Reparei num erro meio bizarro, se o computador trava e eu tenho que resetar, a performance da vga fica EXTREMAMENTE porca ... daí tenho que ir no setup, colocar em default, em seguida entrar no windows... voltar novamente ao setup e refazer todo meu OC... daí sim fica ok.. alguém sabe o que pode ser?

    Abcs..

  10. #9
    Membro Avatar de neptune
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2006
    Mensagens
    3.632
    Verdinhas
    3

    é meio básico, mas.. vocês tão travando o PCIe no 100Mhz? se não da pau pra reconhecer as coisas mesmo

  11. #10
    Membro Avatar de Diablero
    Info Conteúdo e Citações Jogos Mensageiros
    Exorcista
    Registro
    Jul 2004
    Mensagens
    7.336
    Verdinhas
    1700

    Citação Citando rocknaveia Ver mensagem
    Edit:


    Super PI 1MB em 13 segundos, coloquei o prime mais super pi pra fritar pra saber a temperatura e voltagens, tudo rock solid, consegui ir até 3.7, mas deixei em 3.6 pra dar uma folga, em 3.8 não liga o pc, sera que se aumentar o vcore consigo acima de 3.8?

    Dicas são bem vindas

    ----------------------------------------------------------------------------------------------------------Old duvida
    PC é o da assinatura, coloquei ele de boa a 3.6GHz fazendo testes, ai voltei pra stock, no outro dia ia fazer mais alguns testes, quando subo o FSB e salvo no setup, após reiniciar não reconhece o HD .

    Ja tentei deixar tudo em auto e só aumentar o FSB, ta tentei tudo manual, o foda que no dia anterior foi de boa.

    Alguem tem alguma idéia do que pode ser


    Aqui acontece tbem o bug de nao reconhecer o HD depois de falha no over.
    Dai nem preciso voltar stock, soh desligo, espero uns segundos e ligo de novo..., deve ser normal da mobo.

    Meu sistema ta igualzinho o teu, mas minhas tracer sao 800mhz.

    To usando no momento rocksolid a 3.73ghz 1,4v, memos a 1120mhz 5-5-5-15 2,3v

    3.8ghz nao vai nem com 1,45v .., as temps minhas tao um pouco altas, acho q meu cooler ta com a base ruim, entao ainda vo dar uma lappada e ver o q acontece.., ta dando 60 full (core).., mas minha temp ambiente eh de 20 graus masomenos..

  12. #11
    Membro Avatar de rocknaveia
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    7.957
    Verdinhas
    451

    Então, a parada de nao reconhecer o HD realmente era travar o PCI em 100MHz, to usando cooler box e pasta é aque veio no cooler mesmo , Vcore ta em 1.4, memos trabalhando em 4.4.4.12 a 900MHz, FSB ta em 8x450, temperatura ficou em 66º em full.

    Foda que não consigo passar de 3.8 que o pc nao liga mais

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    309
    Verdinhas
    0

    tenhu um pc igual soh que o meu eh um quad....como que faço pra aumentar a velo das memos!?

    sempre quis fazer isso e nunca soube hehe

  14. #13
    Membro Avatar de rocknaveia
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    7.957
    Verdinhas
    451

    Citação Citando gugasg Ver mensagem
    tenhu um pc igual soh que o meu eh um quad....como que faço pra aumentar a velo das memos!?

    sempre quis fazer isso e nunca soube hehe
    Conforme aumenta o FSB a frequencia da memoria sobe junto.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões