+ Responder Tópico
  1. #1
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    [MoboHelp] P5K-SE : Fan control via soft não funciona.

    bom galera, o QFAN tá em enable na bios, prog AI SUITE instalado.... mas mesmo pelo speed fan, não controla minhas fans

    Sempre fica no max elas.

    Na bios setado pra silent, no windows...nada ..sempre no max..

    alguem sabe a solução??

    to com a ultima bios....0704 se não me engano.


    vlws

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2007
    Mensagens
    3.184
    Verdinhas
    1644

    tudo igual ao ai de cima exceto pelo modelo de placa a minha é uma P5K Deluxe. Não tem raio de controlar a velocidade dos FANs tá sempre em 100%.

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    417
    Verdinhas
    2

    Citação Citando DE-SP Ver mensagem
    bom galera, o QFAN tá em enable na bios, prog AI SUITE instalado.... mas mesmo pelo speed fan, não controla minhas fans

    Sempre fica no max elas.

    Na bios setado pra silent, no windows...nada ..sempre no max..

    alguem sabe a solução??

    to com a ultima bios....0704 se não me engano.


    vlws
    comprar essas coisas de baixo custo. e ainda de 2ª maão da nisso

    hehe zuiera Tavinho

    deve ser alguma coisa da Azus... a minha A8N-SLI Deluxe... tbm num funfa isso não

  5. #4
    Membro Avatar de Etnies
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2006
    Mensagens
    5.570
    Verdinhas
    275

    Tenta nessa Aba do Speed Fan, coloque os PWM em Software Controlled e tente novamente (:




    Aqui pelo menos, sempre dá certo.

  6. #5
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    Citação Citando Etnies Ver mensagem
    Tenta nessa Aba do Speed Fan, coloque os PWM em Software Controlled e tente novamente (:




    Aqui pelo menos, sempre dá certo.
    baixei o speedfan 4.33 e não tem essa opção...creio q por a minha ser P35..e a sua nforce....q é mais all compatible...não??

    agora o q eu não entendo, pq essa merda de empresa então manda o prog junto pra fazer essa função, se não funfa

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2007
    Mensagens
    3.184
    Verdinhas
    1644

    Citação Citando Etnies Ver mensagem
    Tenta nessa Aba do Speed Fan, coloque os PWM em Software Controlled e tente novamente (:




    Aqui pelo menos, sempre dá certo.

    Perfeito! Aqui funcionou, nunca tinha fuçado no speedfan. Sabe se tem como iniciar o SpeedFan no Boot já com os setins configurados?

  8. #7
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    Citação Citando Kenny163 Ver mensagem
    Perfeito! Aqui funcionou, nunca tinha fuçado no speedfan. Sabe se tem como iniciar o SpeedFan no Boot já com os setins configurados?
    tem uma opção ali REMEMBER..algo assim..provavelmente tem q deixar marcada

  9. #8
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    pq só o meu não aparece essa brusanha de Software Controle???? :´(

  10. #9
    Membro Avatar de neptune
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2006
    Mensagens
    3.632
    Verdinhas
    3

    tenho o QFan habilitado para o chassis na bios aqui, e em automático. Não uso o speedfan e os fans ficam entre 1700-1800rpm e fica bem silencioso. Se deixar no 100% sobe pra 2500-2700rpm, parecem turbinas. Como a temp se mantém mesmo com baixo rpm, eu deixo ele no automático mesmo.

  11. #10
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    Citação Citando neptune Ver mensagem
    tenho o QFan habilitado para o chassis na bios aqui, e em automático. Não uso o speedfan e os fans ficam entre 1700-1800rpm e fica bem silencioso. Se deixar no 100% sobe pra 2500-2700rpm, parecem turbinas. Como a temp se mantém mesmo com baixo rpm, eu deixo ele no automático mesmo.
    foda q o meu tbem ta, e mesmo assim ta em 100%

  12. #11
    Membro Avatar de AccellX®
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    3.334
    Verdinhas
    110

    O meu aki funfa deixando ligado na bios.. bem na boa. mas claro.. nao controla como eu queria.. ele demora pra acelerar o fan... e parece que nunca vai a 100%

    Asus sempre fazendo merda.. nesse ponto tem outras marcas que dão um show.. minha antida DFI que era boa nisso.

  13. #12
    Membro Avatar de Diablero
    Info Conteúdo e Citações Jogos Mensageiros
    Exorcista
    Registro
    Jul 2004
    Mensagens
    7.337
    Verdinhas
    1705

    Aq ui no meu speed fan nao aparece software controled, tem smartfanIII, speed cruise, thermal cuise, manual pwm control

  14. #13
    Membro Avatar de Diablero
    Info Conteúdo e Citações Jogos Mensageiros
    Exorcista
    Registro
    Jul 2004
    Mensagens
    7.337
    Verdinhas
    1705

    Ja consegui!

    Speed fan eh power mesmo..
    Deviam dar uma otimizada na interface dele...

  15. #14
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    Citação Citando Diablero Ver mensagem
    Ja consegui!

    Speed fan eh power mesmo..
    Deviam dar uma otimizada na interface dele...
    falae como é q é q o meu tá igual tava o seu com as 4 opções ali

  16. #15
    Membro Avatar de Diablero
    Info Conteúdo e Citações Jogos Mensageiros
    Exorcista
    Registro
    Jul 2004
    Mensagens
    7.337
    Verdinhas
    1705

    Citação Citando DE-SP Ver mensagem
    falae como é q é q o meu tá igual tava o seu com as 4 opções ali

    Deixei em manual mesmo.
    Negocio eh q minhas fans sao ligadas no AUX1 e AUX2, e na cpu eu uso o que uso pras memorias, esse pode ficar direto.

    Nao consigo controlar todas as fans, mas o AUX1 e AUX2 consigo (asustam-se juntos, atraves do speed1).

    Bem, minha eh uma P5K-Deluxe, mas acho q deve ser bem parecido.

  17. #16
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    meti um cotrolador da zalman mesmo...á..chega de stress!!!

  18. #17
    Membro Avatar de Diablero
    Info Conteúdo e Citações Jogos Mensageiros
    Exorcista
    Registro
    Jul 2004
    Mensagens
    7.337
    Verdinhas
    1705

    Citação Citando DE-SP Ver mensagem
    meti um cotrolador da zalman mesmo...á..chega de stress!!!

    DE-SP, fiz outra coisa também, mudei o PWM TYPE para PWM OUTPUT, vem marcado em PWM DC.


    Flw.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões