+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    728
    Verdinhas
    3

    p5wdh morreu?

    Pessoal,

    Tenho uma p5wdh deluxe + E6600 @ 3,4
    2x 160 em Raid 0
    1 x 320

    estava usando normal então o micro reiniciou pois vi que o azureus estava desligado . Comecei a usar o micro e ele reiniciou, só que desta vez ele não chegou a carregar o vista dando erro de arquivo corrompido.

    Quando religuei ele comecou a travar no meio do boot, entao desliguei tirei placa de video, tirei o hd de backup, tirei memoria, conferi os cabos, coloquei memoria e placa de video no lugar e liguei novamente... mesma coisa, travava na bios.

    Entao dei um clear cmos e consegui entrar na bios, fui usando parecia normal, habilitei o Raid no setup reiniciei o micro, entrei novamnete na bios e ele nao detectava os hds como raid (ja esperava isso), so que quando estava alterando a ordem do boot para iniciar pelo cd o micro travou novamente.

    Pergunto, o raid pode causar esse tipo de problema? Se eu desligar os hds que estao em raid perderei os dados deles (se é que já não perdi).
    Pode ser a placa mae que esta "morrendo" ou o processador?

    Ps. gostaria de evitar ao maximo perder os dados dos hds em raid, nao tem nada importante, pois tenho backup, porem tenho varios downloads que nao tenho backup e nao gostaria de ter que baixar novamente.

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de nicolasm
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    2.522
    Verdinhas
    178

    Faltou a ram? Testa memória. Imagino q vc tenha mais de um pente de memoria, usa um e depois outro. Ou consegue algum emprestado. E vai trocando de slot.

  4. #3
    Membro Avatar de Seijuro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    1.288
    Verdinhas
    9

    alem da memoria como o colega disse, confere a fonte, voltagens, temperatura, e se vc desligar os hds nao perdera os dados, soh religar na posicao novamente

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    728
    Verdinhas
    3

    Bom consegui ressucitar ele com um clear cmos. Consegui entrar no windows e tudo mais, porem esta dando tela azul no vista (jogando bioshock) agora irei testar a memoria para ver se ela esta com problemas.

    Quanto a fonte ela esta ok, é uma antec 550 e as voltagens estao tranquilas (estou sem over no momento).

    Por enquanto obrigado pela ajuda...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões