+ Responder Tópico
  1. #1
    Membro Avatar de ruk1
    Info
    Registro
    Mar 2000
    Mensagens
    3.747
    Verdinhas
    612

    som onboard da M2N-E SLI dando pau direto

    Bom, quem tem essa mobo deve saber q esse som da c-media onboard é um LIXO pq come banda usb e tal, sem contar q tive problemas com a parte de record dele, não funfava. Dae depois de algum tempo descobri q pra poder usar meu teclado/mouse usb precisaria dum driver específico aí e foi blz (inclusive passou a gravar tb).

    Mas agora não sei o que acontece que alguns programas q eu instalo e pede pra reiniciar o pc..... dae quando reinicia o som volta todo xiado.... puta q pariu não aguento mais isso

    alguem sabe o que pode ser isso?!

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de ruk1
    Autor do tópico
    Info
    Registro
    Mar 2000
    Mensagens
    3.747
    Verdinhas
    612

    tirei teclado usb e funcionou...... placa de som lixo pqp!

  4. #3
    Membro Avatar de anjo_do_inferno
    Info
    Registro
    May 2004
    Mensagens
    1.649
    Verdinhas
    38

    Citação Citando ruk1 Ver mensagem
    tirei teclado usb e funcionou...... placa de som lixo pqp!
    aqui nao consigo fazer funfar cam+mouse usb+som no msn... se aparece imagem nao aparece som e vice versa, aparece aqui q nao tem banda pra isso, mesmo se eu tirar o mouse... paciencia...

  5. #4
    Membro Avatar de ruk1
    Autor do tópico
    Info
    Registro
    Mar 2000
    Mensagens
    3.747
    Verdinhas
    612

    Cara, isso é a coisa mais ridícula, hoje em dia qualquer dipositivo que se conecta no pc é USB, e os retardados fazem isso. Eu só me fodo com asus, as outras 3 placas asus q tive davam pau na saída ps2/usb, tomar no **!

    To pensando em comprar uma placa de som offboard tipo essas sb live da vida, deve resolver de vez meu problema

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões