+ Responder Tópico
  1. #1
    Membro Avatar de The_Balrog
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2006
    Mensagens
    378
    Verdinhas
    102

    HD WD 160 GB morrendo? Olhem o gráfico do HD Tach...

    Ae pessoal,

    Hoje reparei que meu HD tá fazendo um barulho estranho.... um som de leitura, só que relativamente alto... parece os HDs de antigamente, que eram bem mais barulhentos...

    Esse aqui é um Western Digital de 160 GB, Sata 2.... sempre funcionou normal, eu rodei um HD Tach nele, a velocidade até que está normal, mas olhem o gráfico: tem uma queda violenta na performance entre 120 e 130 GB....



    Será que o bicho tá com os dias contados???

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de The_Balrog
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2006
    Mensagens
    378
    Verdinhas
    102

    Naquela análise "tosca" do Speed Fan, deu isso aqui:

    Attribute Current Raw Overall
    Raw Read Error Rate 200 0 Very good
    Spin Up Time 193 3316 Very good
    Start/Stop Count 99 1092 Watch
    Warning: Start/Stop Count is below the average limits (100-100).

    Reallocated Sector Count 200 0 Very good
    Seek Error Rate 200 0 Very good
    Power On Hours Count 98 1670 Good
    Spin Retry Count 100 0 Very good
    Calibration Retry Count 100 0 Very good
    Power Cycle Count 99 1090 Watch
    Warning: Power Cycle Count is below the average limits (100-100).

    Unknown attribute 190 70 30 Very good
    Reallocated Event Count 200 0 Very good
    Current Pending Sector 200 0 Very good
    Offline Uncorrectable Sector Count 200 0 Very good
    Ultra DMA CRC Error Rate 200 0 Very good
    Write Error Rate 200 0 Very good

  4. #3
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Essa queda violenta nao justifica o erro, roda novamente o programa, ve se continua dando essa queda no mesmo lugar sempre, ai pode ser sim preocupante.

    Antes de rodar o HDTach desliga as porcarias que rodam em background, principalmente os AntiVirus da vida.

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    7.314
    Verdinhas
    2306

    Tá com cara de badblock..
    Eu tenho um velho Seagate 40GB 7200.7 com badblock no outro PC e essa "queda" no gráfico do hdtach fica bem parecido com esse que vc postou

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2007
    Mensagens
    3.505
    Verdinhas
    197

    Aproveitando..

    Como faço para fazer testes de badblock e "análise da vida útil" de hds em raid0? Já tentei vários programas mas eles não funcionaram com raid0.

  7. #6
    Membro Avatar de The_Balrog
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2006
    Mensagens
    378
    Verdinhas
    102

    Testei no WD Diagnostics (prog de testes da Western Digital), e ele passou tanto no quick test como no extended.... vai saber....



    Mas ainda tô meio bolado com o barulho...

    Citação Citando 3,14k2|P1k4chu Ver mensagem
    Essa queda violenta nao justifica o erro, roda novamente o programa, ve se continua dando essa queda no mesmo lugar sempre, ai pode ser sim preocupante.

    Antes de rodar o HDTach desliga as porcarias que rodam em background, principalmente os AntiVirus da vida.
    Pika, eu testei de novo no HD Tach, realmente as quedas de performance ocorreram em outros lugares... voi testar mais um pouco e colocos os resultados aqui....

    O que me animou é que mesmo pra Latin America, a garantia (RMA) é de 3 anos...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões