+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    4.580
    Verdinhas
    3

    Dúvida rápida...

    to com um :


    AM2 5200 + ECS 6100 Nforce 405 + 4gb Corsair PC 800


    Dúvida rápida...

    quando deixo a memória do video onboard em 16MB, o directx identifica 128MB...

    quando deixo em 128MB, o DX identica 512MB...

    alguem já viu isso ??


    abs!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    4.580
    Verdinhas
    3

    uo..

    aff..lastimavel...

  4. #3
    Membro Avatar de |JoTa_V|
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2006
    Mensagens
    698
    Verdinhas
    11

    isso é normal nos útlimos videos onboard...

    aqui mesmo no X1200 acho que tá 128 setado e realmente o windows reconhece 896MB pra ele (dica quente: aperte "windows" + "pause" )

    o dispositivo indica 320MB como no everest por exemplo...

    flw

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    4.580
    Verdinhas
    3

    Citação Citando |JoTa_V| Ver mensagem
    isso é normal nos útlimos videos onboard...

    aqui mesmo no X1200 acho que tá 128 setado e realmente o windows reconhece 896MB pra ele (dica quente: aperte "windows" + "pause" )

    o dispositivo indica 320MB como no everest por exemplo...

    flw


    oloco... mas...entao meu video soh tah certo, mas o windows que identifica errado ?

    abs!

  6. #5
    Membro Avatar de |JoTa_V|
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2006
    Mensagens
    698
    Verdinhas
    11

    Citação Citando AmendukA Ver mensagem
    oloco... mas...entao meu video soh tah certo, mas o windows que identifica errado ?

    abs!
    cara... aqui mesmo fica 896 + 128 = 1024

    agora o porquê de tudo identificar errado eu num faço idéia... pode ser algum detalhe do barramento que seja interpretado errado ou algo relativo à banda de memória...

    flw

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões