+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    1.267
    Verdinhas
    0

    Só espetar a VGA que o micro não liga! HELP!!!

    Bom galera... comprei recentemente um micro com a seguinte config:

    Mobo m2n-e SLI
    HD 250 samsung
    Memoria : 1gb king ddr2 800 + outra marca do jpn dd2 800 ( dual channel )
    Fonte: 420W Termaltake
    Processador: AMD 4200+ dual core (65W)
    VGA: Gigabyte 8600GT DDR2 512MB PCI Expss

    Bem basicamente dps de montado ... ligamos pela primeira vez... ligou normalmente, entramos na BIOS para configurar e talz... porémem menos de 3 minutos... comecou a apitar o micro e logo em seguida desligo.

    Depois o micro não ligou mais, e após uma serie de testes, qdo tiramos a VGA, o micro ligou. Agora quando a VGA estava espetada, o micro não ligava.

    Tentamos tirar as memoria, HD, ficou praticamente soh a MOBO + VGA, e mesmo assim não ligou o micro, pois creio que poderia ser um problema com a fonte. Testamos com uma fonte de 450W da seventeen, porém nao teve nenhum exito tb!

    Bem galera... alguem ja teve algum problema semelhante a este ? Ou se puderem ajudar, agradeço mto!

    inté!

  2. # Publicidade
    Publicidade

  3. #2
    Colaborador
    hardMOB
    Avatar de itsmeMario
    Info Conteúdo e Citações Jogos Mensageiros
    HAXBALL CARTOLA
    Registro
    Oct 2007
    Mensagens
    6.019
    Verdinhas
    5341

    Olha se a placa mae nao ta encostando em nada, uns tempos atras fui montar um pc de um amigo e o pc n ligou quando fui olhar a placa mae tava encostando no gabinete por falta de uns suportes que nao foram colocados e o pc nao ligava quando tava com a VGA, presumo que foi isso pq ao retirar e colocar os suportes o pc funcionou normalmente, pelo visto tu deve ja ter desabilidado a placa de video onboard intao acho que nao seja isso.

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    1.267
    Verdinhas
    0

    Citação Citando ksd Ver mensagem
    Olha se a placa mae nao ta encostando em nada, uns tempos atras fui montar um pc de um amigo e o pc n ligou quando fui olhar a placa mae tava encostando no gabinete por falta de uns suportes que nao foram colocados e o pc nao ligava quando tava com a VGA, presumo que foi isso pq ao retirar e colocar os suportes o pc funcionou normalmente, pelo visto tu deve ja ter desabilidado a placa de video onboard intao acho que nao seja isso.

    então nao pode ser isto, pq já testei com outras placas de videos... e está funcionando normalmente. uma s3 PCI 1MB uHUAHUAH

    Mas realmente ... na primeira vez... o micro ligo ... depois de alguns minutos apito umas 5x e desligo sozinho! Quando tentei re-ligar, aí que não liga mais com a 8600GT. Agora qualquer outra placa de video está funcionando?

    Será realmente a VGA? FOnte ?

    Mas muito obrigado pela atenção!

  5. #4
    Membro Avatar de [Xb]Jhon Constantine
    Info Conteúdo e Citações Jogos Mensageiros
    gamesbrasil.com.br
    Registro
    May 2006
    Mensagens
    1.519
    Verdinhas
    214

    troca a vga q ea tah bixada e dando conflito
    abraços

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    1.267
    Verdinhas
    0

    Citação Citando [Xb]Jhon Constantine Ver mensagem
    troca a vga q ea tah bixada e dando conflito
    abraços

    testei em outro micro .. e nao ligo tambem?

    seria mesmo problema de conflito?

  7. #6
    Membro Avatar de miesso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2004
    Mensagens
    6.517
    Verdinhas
    431

    Se você testou a vga em outro micro e ela não ligou também, deve ser pau da vga

  8. #7
    Membro Avatar de [Xb]Jhon Constantine
    Info Conteúdo e Citações Jogos Mensageiros
    gamesbrasil.com.br
    Registro
    May 2006
    Mensagens
    1.519
    Verdinhas
    214

    Citação Citando =)(ƒ®¾KåZº¡¶)(= Ver mensagem
    testei em outro micro .. e nao ligo tambem?

    seria mesmo problema de conflito?
    sim
    sua placa esta em curto e por isso teu pc num liga
    sugiro q vc faça a troca imediata dessa placa,supondo q ela estaja na garantia

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2005
    Mensagens
    1.426
    Verdinhas
    20

    Citação Citando =)(ƒ®¾KåZº¡¶)(= Ver mensagem
    testei em outro micro .. e nao ligo tambem?

    seria mesmo problema de conflito?
    Capixaba du carai, você mesmo já obteve a resposta!

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    1.267
    Verdinhas
    0

    Citação Citando [A]Fodonico Ver mensagem
    Capixaba du carai, você mesmo já obteve a resposta!
    UAHSUDA CAPIXABA SAFADO XD

    bem gente... a boa que tah na garantia... mas eu comprei essa *&¨*@# em outro país.. ashduah to fudido xDD

    mas todo caso vo tentar colocar em outro micro com uma fonte superior a 500W reais! :|

    bjundas

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões