+ Responder Tópico
  1. #1
    Membro Avatar de ØZZY
    Info
    Registro
    Jan 2002
    Mensagens
    3.361
    Verdinhas
    598

    1,5 gb de memoria mais nao marca ? pq ?

    Galera seguinte no sistema windows ta marcando 1 GB, porem está com 3 pentes de 512mb no everest marca no SPD as 3 porem no sistema mesmo está 1 GB, minha mobo e antiga e a p4s333 pq será ?




  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Rampado
    Info
    Registro
    Sep 2007
    Mensagens
    6.849
    Verdinhas
    2299

    as suas memos são todas iguais? pode ser de uma não ser compativel com as outras...

  4. #3
    Membro Avatar de ØZZY
    Autor do tópico
    Info
    Registro
    Jan 2002
    Mensagens
    3.361
    Verdinhas
    598

    as 3 são kingston, a unica diferença não sei se tem alguma ver, 2 são tem chips dos dois lados, e 1 somente de um lado ,..rs santa ignorancia kkk !

  5. #4
    Membro
    Info
    Registro
    Oct 2006
    Mensagens
    186
    Verdinhas
    1

    tente colocar 1 de cada vez e veja se os 3 estao funcionando isoladamente. Se estiverem deve ser uma limitação da placa-mãe.

  6. #5
    Membro Avatar de Rampado
    Info
    Registro
    Sep 2007
    Mensagens
    6.849
    Verdinhas
    2299

    tipo, essa uma q é diferente das outras... tenta primeiro as duas iguais juntas e depois uma igual e uma diferente e nos diga o qaconteceu... acredito q essa diferente não seja compativel comas outras...

  7. #6
    Membro Avatar de ØZZY
    Autor do tópico
    Info
    Registro
    Jan 2002
    Mensagens
    3.361
    Verdinhas
    598

    Testei aqui ,as duas iguais primeiro, e a diferente por ultimo, e agora funfo, vlw !

  8. #7
    Membro Avatar de Rampado
    Info
    Registro
    Sep 2007
    Mensagens
    6.849
    Verdinhas
    2299

    =)

    3456789

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões