+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2007
    Mensagens
    214
    Verdinhas
    15

    Galera acho que me dei mal

    Galera,
    estava eu como sempre, no skype, msn, as vezes jogava um CS
    quando resolvi ver LOST como toda semana,
    quando boto em fullscream no lost.avi
    no decorrer começa a ficar cheio de chuvisco a tela acho que é "artefato"
    uso uma 7300LE não uso overclock (nem sei o que é isso)
    Poderá ser minha fonte com algum problema? (quando ligo o pc ela faz um barulho estranho (a fonte) ai ela para e volta ao normal)
    O que será q pode ser? uso essa placa de video sempre com isso a quase 1 ano!
    uso o monitor 860x600 em 100hz

    desde já,
    obrigado

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    299
    Verdinhas
    0

    so assistindo video que fica assim? c for eh mais problema de versao zuada/codec do que sua vga

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2008
    Mensagens
    65
    Verdinhas
    0

    qual a fonte?
    posta sua configuração toda

    estranho pq essa placa nem consome muito,.
    Tenta diominuir essa frequencia ai poe em 60 ou 70hz
    As vezes a fonte pode ta indo pro saco

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2007
    Mensagens
    214
    Verdinhas
    15

    Citação Citando RaTTrap Ver mensagem
    so assistindo video que fica assim? c for eh mais problema de versao zuada/codec do que sua vga

    Dificil pois começou do nada! isso tava assistindo numa boa...

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2007
    Mensagens
    214
    Verdinhas
    15

    Citação Citando Splinter³ Ver mensagem
    qual a fonte?
    posta sua configuração toda

    estranho pq essa placa nem consome muito,.
    Tenta diominuir essa frequencia ai poe em 60 ou 70hz
    As vezes a fonte pode ta indo pro saco
    Pentium D 930
    Super talent 533 1gb
    Asus p5vd2-x
    Fonte veio com o gabinete
    acho que ela é uma 600w não reais!

    =( o que eu faço

    jogando ela ta normal!

    será q eh por causa dos 100hz?

  7. #6
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.887
    Blogs
    1
    Verdinhas
    16203

    Tenta tirar, limpar o cooler, trocar a pasta e ver se volta

    isso ae tá com cara de sujeira

  8. #7
    Membro Avatar de dimo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    399
    Verdinhas
    39

    Citação Citando Zecacu Ver mensagem
    Tenta tirar, limpar o cooler, trocar a pasta e ver se volta

    isso ae tá com cara de sujeira
    Dificil hein, a VGA dele é bem entrada de linha, deve ter dissipação passiva. Notou essa diferença só no vídeo ou em jogos tambem?

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2007
    Mensagens
    214
    Verdinhas
    15

    só no video em full mesmo! se n for tela toda ele fica normal, liguei um animezinho aqui e pegou de boa...
    ela tem cooler! não é passiva não!

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    20.930
    Verdinhas
    489

    tenta desligar a aceleração por hardware no media player...
    ve no que da... mas parece que sua vga tem problemas.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões