+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    3.516
    Verdinhas
    39

    processador a 110 graus e o dissipador gelado? o.O

    bom eu comprei um pc novo com um athlon x2 4400+ e qnd eu nao rodo nada ele fica em 60 graus... mas qnd eu rodo algum jogo, o proc vai pra 110 graus

    mas eu encosto no dissipador e ele tá morno

    bom, rodei um jogo e desliguei o pc... depois tirei o cooler (cooler box) e encostei no processador e novamente ele estava morno... religuei o pc e entrei na bios e olhei as temperaturas... o processador estava a 70 graus

    durante o jogo, não acontece nada de anormal (bsod, erros, etc...) mas queria ter certeza de q nao vai dar zica depois de um tempo

    já atualizei a bios da minha mobo (asus m2n-sli) e mesmo assim continua com esse problema

    alguém pode me ajudar ae? vlw

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de syndragon
    Info Conteúdo e Citações Jogos Mensageiros
    acidez construtiva
    Registro
    Apr 2000
    Mensagens
    9.954
    Verdinhas
    1602

    Ta com pasta térmica corretamente aplicada?

  4. #3
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2007
    Mensagens
    1.164
    Verdinhas
    0

    erro de sensor de temp?sempre acontece...coloca um cooler em cima veja se muda alguma coisa.

  5. #4
    Membro Avatar de Etnies
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2006
    Mensagens
    5.570
    Verdinhas
    275

    Atualiza a Bios, deve resolver o problema.

    Se não resolver, veja se não está mal encaixado, se não há contato entre o dissipador/processador.

    Ou em último caso e que é absurdo, o die do processador pode não estar em contato com a proteção dele.

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    VIP
    Registro
    May 2006
    Mensagens
    876
    Verdinhas
    29

    agora, axo q se o seu proc tivesse mesmo ido a 110 ele ja estaria morto...

  7. #6
    Membro Avatar de Tim_McCracken
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2004
    Mensagens
    612
    Verdinhas
    12

    Citação Citando amomra Ver mensagem
    bom eu comprei um pc novo com um athlon x2 4400+ e qnd eu nao rodo nada ele fica em 60 graus... mas qnd eu rodo algum jogo, o proc vai pra 110 graus

    mas eu encosto no dissipador e ele tá morno

    bom, rodei um jogo e desliguei o pc... depois tirei o cooler (cooler box) e encostei no processador e novamente ele estava morno... religuei o pc e entrei na bios e olhei as temperaturas... o processador estava a 70 graus

    durante o jogo, não acontece nada de anormal (bsod, erros, etc...) mas queria ter certeza de q nao vai dar zica depois de um tempo

    já atualizei a bios da minha mobo (asus m2n-sli) e mesmo assim continua com esse problema

    alguém pode me ajudar ae? vlw
    amomra,

    Rapaz,
    onde você viu as temperaturas? Pela BIOS, por algum programa de monitoramento? As temperaturas estão em graus Celsius (°C) ou Fahrenheit (°F)? Sei lá, custa nada verificar isso...

    Muito estranho de estar a 110(ºC ou °F) Toma cuidado!

    Abraços,
    Tim.

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    3.516
    Verdinhas
    39

    bom... eu olhei pela a bios e pelo speedfan... os dois mostram essas temps... qnt a ser celsius ou fhrenheit eu não olhei bem pra isso

    mas o q eu acho estranho eh q o processador tava morno mesmo depois de eu rodar um jogo (só um pouco mais quente q a temp ambiente) e logo após de recolocar o cooler, a bios falar q ele tá a 70 graus

    com o computador ligado rodando jogo, eu encosto o mais próximo da base do dissipador q dá e ele não tá um absurdo de quente, alias, ele não fica quente o suficiente pra queimar o dedo

    chegando em casa eu posto uma SS... vlw

  9. #8
    Pfa
    Pfa está offline
    Membro Avatar de Pfa
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    1.608
    Verdinhas
    2

    Não manjo muito, então nao sei se o q falarei está correto, mas no everest qdo vc usa o teste de stress tem um marcador chamado cpu throttling q pelo q eu entendi é qdo o cpu começa a flahar por causa do calor, se essa temp estver correta talvez o cpu throttling marque algo.
    Mas alguem com mais conhecimento poderia confirmar se isso procede?

  10. #9
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Atualiza o BIOS, isso é erro de medida do sensor.

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2007
    Mensagens
    457
    Verdinhas
    74

    Cara qual sua placa mãe?

    Verifica se o cooler está ligado corretamente, verifica também a velocidade do FAN,
    voltagem do processador e etc!

  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    3.516
    Verdinhas
    39

    bom... eu já atualizei a bios da mobo e mesmo assim não adiantou

    minha mobo eh uma asus m2n-sli
    tá ai uma SS do speedfan
    processador a 110 graus e o dissipador gelado? o.O-cooler.jpg
    na bios, aparece akele temp1 q esta a 99 graus como a temp do processador

  13. #12
    Membro Avatar de Neon
    Info Conteúdo e Citações Jogos Mensageiros
    (¬'-')¬ C-('-'Q)
    Registro
    Jun 2006
    Mensagens
    13.845
    Verdinhas
    910

    olha pelo asus probe e pelo coretemp tb.

  14. #13
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Vai Corinthians!
    Registro
    Aug 2003
    Mensagens
    12.954
    Verdinhas
    95

    ali as voltagens -5v e -12v não estão muito alteradas não?

  15. #14
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    3.516
    Verdinhas
    39

    antigos espiritos do mal, transforme esse topico decadente em um tópico de AMOM-RAAAAAA!!!!

    bom voltando o assunto... bom esses dias o meu pc desligou do nada enquanto eu jogava um emu de ps2... dai eu tirei o cooler denovo e o processador novamente estava relativamente frio... dai eu tirei ele do socket, encostei no mesmo e vi q o socket tb nao estava quente... religuei as coisa e notei em seguida q o meu processador em idle nao fica mais a 60 graus como ficava antes... e sim a uns 40 e pouco

    rodei o mesmo emulador de ps2 (que tinha feito o meu pc desligar umas 3 vezes até eu tirar o proc) e dessa vez ele nao desligou mais o meu pc

    so q eu acabei notando uma coisa estranha tb... logo q eu abro algum jogo, a temp do processador aumenta muito rapido (1 min ja subiu 20 graus) e logo q eu fecho acontece o processo inverso

    alguém sabe o q possa ser?

    uma screens ae...

    antes de rodar o jogo:
    processador a 110 graus e o dissipador gelado? o.O-.jpg

    durante o jogo (2 min depois de ter comecado)
    processador a 110 graus e o dissipador gelado? o.O-depois1.jpg

    e logo depois q eu fecho o jogo
    processador a 110 graus e o dissipador gelado? o.O-depois2.jpg

  16. #15
    Membro Avatar de Holley
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2001
    Mensagens
    1.458
    Verdinhas
    1530

    Agora tá normal!

  17. #16
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    3.516
    Verdinhas
    39

    nesse caso não tá tao anormal assim mas qnd eu rodo o emu de ps2, o proc vai pra 100 graus facil... e logo q eu fecho, cai pra 60 e depois de uns minutos cai pra 40 e poucos

  18. #17
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Vai Corinthians!
    Registro
    Aug 2003
    Mensagens
    12.954
    Verdinhas
    95

    e essas voltagens ai -12 e -5 estão normais?

  19. #18
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    139
    Verdinhas
    0

    cara, tenta tirar seu processador, da uma limpada, aplica pasta termica denovo , poe ele novamente certinho e o cooler dps..

    eh mto esquisito.. como falaram, se o processa chegar a 110 achu q queima na hora... tanto q mtas placas vem habilitado pra caso passe de 70 +- ela desligue o pc..

  20. #19
    Membro Avatar de DeDz
    Info Conteúdo e Citações Jogos Mensageiros
    iariaria dorgas
    Registro
    May 2006
    Mensagens
    11.422
    Verdinhas
    158

    BEM OFF (já te deram todas as dicas possíveis): Que emulador de ps2 tu usa??

  21. #20
    UmK
    UmK está offline
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2000
    Mensagens
    12.180
    Verdinhas
    7

    não quero insultar nem nada, mas vc instalou esse pc ou ele veio montado ja?
    se veio montado, certificou-se que tiraram o plastico entre o adesivo termico e o cooler? ja vi MUITO disso.
    o mesmo pra caso vc tenha montado com o adesivo termico

    caso não seja isso, só ignore esse post

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões