+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    Membro Avatar de luilui
    Info Conteúdo e Citações Jogos Mensageiros
    baixei R$130.00
    Registro
    Aug 2003
    Mensagens
    1.217
    Verdinhas
    27

    Raid c/ GA P35 DS3 ??

    Olá Pessoal, fiz um RAID (o) c/ 2 HDs Seagate de 250GB Sata II ( ST3250310AS ) e tive esse resultado ; 260,7 MB/s com sofware HD Tach ,axo q ta um pouco baixo né?? sera q é por essa Mobo ter a controladora de Raid JMicrom ou eu deixei de fazer (abilitar) alguma coisa na Bios ?? deem suas opinioes e sugestoes por favor . Abraços a todos

  2. # Publicidade
    Publicidade

  3. #2
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Isso é hardware cara, vou mover para o Fórum correto: HardWHAT!!?

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2000
    Mensagens
    1.440
    Verdinhas
    31

    Até onde sei, essa mobo é ICH9, e não ICH9R, então não tem RAID por hardware.

    Vc usou um drivers do windows para isso não ?
    Muito provavel q devido a isso q o desempenho foi meio fraco.

  5. #4
    Membro Avatar de Neon
    Info Conteúdo e Citações Jogos Mensageiros
    (¬'-')¬ C-('-'Q)
    Registro
    Jun 2006
    Mensagens
    13.844
    Verdinhas
    910

    Citação Citando Angus Young Ver mensagem
    Até onde sei, essa mobo é ICH9, e não ICH9R, então não tem RAID por hardware.

    Vc usou um drivers do windows para isso não ?
    Muito provavel q devido a isso q o desempenho foi meio fraco.
    ela tem raid via jmicron, não via ich9r...
    é pelas entradas roxas na mobo...

  6. #5
    Membro Avatar de luilui
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    baixei R$130.00
    Registro
    Aug 2003
    Mensagens
    1.217
    Verdinhas
    27

    Citação Citando neon* Ver mensagem
    ela tem raid via jmicron, não via ich9r...
    é pelas entradas roxas na mobo...


    então , foi isso q fiz, mas da pra melhorar alguma koisa ou não ??

  7. #6
    Membro Avatar de luilui
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    baixei R$130.00
    Registro
    Aug 2003
    Mensagens
    1.217
    Verdinhas
    27

    Citação Citando 3,14k2|P1k4chu Ver mensagem
    Isso é hardware cara, vou mover para o Fórum correto: HardWHAT!!?

    Desculpe Kara e Obrigado Vlw.

  8. #7
    Membro Avatar de luilui
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    baixei R$130.00
    Registro
    Aug 2003
    Mensagens
    1.217
    Verdinhas
    27

    Citação Citando 3,14k2|P1k4chu Ver mensagem
    Isso é hardware cara, vou mover para o Fórum correto: HardWHAT!!?


    desculpe Kara e Obrigado Vlw.

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2000
    Mensagens
    1.440
    Verdinhas
    31

    Mas pelo jmicron não é software tb ?
    Tanto q vc tem q instalar ele para o windows achar os SATA.

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    293
    Verdinhas
    0

    Cuanto ele tá dando de Average Read?Não é por esse dado que usamos como parâmetro de comparação?

  11. #10
    Membro Avatar de luilui
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    baixei R$130.00
    Registro
    Aug 2003
    Mensagens
    1.217
    Verdinhas
    27

    Citação Citando NoShoot Ver mensagem
    Cuanto ele tá dando de Average Read?Não é por esse dado que usamos como parâmetro de comparação?
    onde eu vejo isso amigo (Average Read) ??

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    293
    Verdinhas
    0

    qdo tu faz o teste no HDTach,a direita tem ali os outros results...

  13. #12
    Membro Avatar de luilui
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    baixei R$130.00
    Registro
    Aug 2003
    Mensagens
    1.217
    Verdinhas
    27

    Citação Citando NoShoot Ver mensagem
    qdo tu faz o teste no HDTach,a direita tem ali os outros results...


    Olá , ah sim , está marcando Average Read 87.3 MB/s , ta bom ??. abraços

  14. #13
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    293
    Verdinhas
    0

    Baixa o driver mais atual da Jmicron,vai melhorar em cuase 50% a performance desse Raid ai:

    ftp://driver.jmicron.com.tw/jmb36x/Win2k_xp_Vista/

    depois posta pra dizer se melhorou bem

  15. #14
    Membro Avatar de luilui
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    baixei R$130.00
    Registro
    Aug 2003
    Mensagens
    1.217
    Verdinhas
    27

    Citação Citando NoShoot Ver mensagem
    Baixa o driver mais atual da Jmicron,vai melhorar em cuase 50% a performance desse Raid ai:

    ftp://driver.jmicron.com.tw/jmb36x/Win2k_xp_Vista/

    depois posta pra dizer se melhorou bem
    olá Amigo "NoShoot" td bem !! então baixei o driver instalei mas infelizmente não mudou nada ,axo q jah esta no limite , mas mesmo assim Muito Obrigado .Vlw

  16. #15
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    293
    Verdinhas
    0

    eita,estranho...

  17. #16
    Membro Avatar de daniel_cps
    Info Conteúdo e Citações Jogos Mensageiros
    e as arveres some nozes
    Registro
    Apr 2002
    Mensagens
    8.391
    Verdinhas
    2344

    hummm... interessante... to p pegar essa mobo p mim agora.. bom saber disso.

  18. #17
    Membro Avatar de luilui
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    baixei R$130.00
    Registro
    Aug 2003
    Mensagens
    1.217
    Verdinhas
    27

    Citação Citando NoShoot Ver mensagem
    eita,estranho...
    olá amigo, o seu Raid da qnt no HD Tach ?? parece ser igual o meu (2x 250 Seagate Sata II) ,então eu estava c/ o driver ; 1.17.28.0 agora é o 1.17.32.6 e como disse não mudou nada, é estranho ?? abraços

  19. #18
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    293
    Verdinhas
    0

    então achei estranho,com o drive da gigabyte ele fazia 88 aqui,ai com o driver novo foi pra 131,ainda achu que tu consegue melhorar isso ai,esse teu result nao me convemceu,achu mesmo que dá pra melhorar

  20. #19
    Membro Avatar de luilui
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    baixei R$130.00
    Registro
    Aug 2003
    Mensagens
    1.217
    Verdinhas
    27

    Citação Citando NoShoot Ver mensagem
    então achei estranho,com o drive da gigabyte ele fazia 88 aqui,ai com o driver novo foi pra 131,ainda achu que tu consegue melhorar isso ai,esse teu result nao me convemceu,achu mesmo que dá pra melhorar

    então amigo ,vc pode me ajudar ?? da umas dicas tipo ,mexer na bios, (esse é o 1º Raid q faço,talvez tenha fito alguma coisa errada) etc...Abraços

  21. #20
    Membro Avatar de LTaka
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2004
    Mensagens
    106
    Verdinhas
    0

    Tenho a mobo a8n-sli. Como saber qual a controladora dela? Existe algum programa pra isso?
    Última edição por LTaka : 23-03-2008 às 22:02

  22. #21
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Citação Citando lta075 Ver mensagem
    Tenho a mobo a8n-sli. Como saber qual a controladora dela? Existe algum programa pra isso?
    A controladora é a própria da nvidia. Pq a duvida?

  23. #22
    Membro Avatar de LTaka
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2004
    Mensagens
    106
    Verdinhas
    0

    Citação Citando Fla3DMadness Ver mensagem
    A controladora é a própria da nvidia. Pq a duvida?

    Estava pensando em atualizar o driver do raid, por isso...
    Aqui esta dando 100 Mb/s no average read.
    Entao os novos drivers de raid eu acho no nforce4...

  24. #23
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    67
    Verdinhas
    12

    luilui, conseguiste melhorar o desempenho da raid no seu micro?

    Estou com uma placa dessas aqui e na raid está dando average de 80mb. Acho muito pouco para os hds q estou utilizando, 2x500 sataII c/ 16mb de cache da seagate.

    NoShoot, a tua placa é a montada pela digitron ou é importada?


    vlw!!!


    Ps. Sei q o topico é antigo, mas foi o unico com informações sobre a minha placa, vlw!!!

  25. #24
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    3.674
    Verdinhas
    10

    Esqueça o Raid nessa placa eu tinha 4x HDs Sata2 160GB Seagate em Raid0 na minha Intel Badaxe e qdo mudei para essa perdi td... enfim, o baixo custo, estabilidade e facilidade de over com suporte a 45nm compensaram td isso, a placa é fantástica e tem muita qualidade apesar de faltar o Raid ...

    Eu fiz o Raid com o Jmicron no começo e achei um lixo preferi deixar os HDs que são novinhos direto no ICH9 mesmo... e pra falar a verdade o reconhecimento completo dos 4GB Que o Vista64 me forneceu com o processador 8400 mais ligeiro deixou meu PC mais esperto dq antes, e continuo sendo o primeiro a entrar no mapa do BF2 mesmo sem o Raid...


    O Raid só vai complicar a instalação e a migração futura... Vista 64 rox! Depois do SP1 claro pq senão nunk vi nd tão lixo, só dava erro m td que vc tentava fazer...alias instalar o SP1 já foi um sacrifício, só consegui formatando e s/ cabo de rede, s/ audigy...

  26. #25
    Membro Avatar de luilui
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    baixei R$130.00
    Registro
    Aug 2003
    Mensagens
    1.217
    Verdinhas
    27

    Citação Citando DiMorti Ver mensagem
    luilui, conseguiste melhorar o desempenho da raid no seu micro?

    Estou com uma placa dessas aqui e na raid está dando average de 80mb. Acho muito pouco para os hds q estou utilizando, 2x500 sataII c/ 16mb de cache da seagate.

    NoShoot, a tua placa é a montada pela digitron ou é importada?


    vlw!!!


    Ps. Sei q o topico é antigo, mas foi o unico com informações sobre a minha placa, vlw!!!

    Olá Amigo " DIMorti" td bem.

    tenho 2x250 Seagate de 8mb em Raid e fiz um teste agora c/ o HD Tach e deu isso;

    Random Access - 15,6 ms

    Average Read - 120,2 MB/s

    Burst Speed - 257,1 MS/s

    Placa montada pela Digitron, mas c/ um detalhe , é Rev. 2.0 , qnd fui comprar procurei essa pq li q Rev.1.0 tinha pbms justamente no Raid, Bios F 12 ( jah esta no Site EUA a Bios 13F beta ) . espero ter ajudado e poste outros informações s/ sua mobo ..Bios.... Abraços

+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Assuntos do tópico

Compartilhar

Permissões