+ Responder Tópico
  1. #1
    Membro Avatar de redhat
    Info
    Registro
    Sep 2002
    Mensagens
    35.107
    Verdinhas
    712

    Dor de Cabeça com uma placa Mae ECS

    Ocorre a seguinte mensagem em vermelho:

    ERROR: System Fas Has Falied

    Service PC To Prevent Damage To The System


    Meu, ja troquei, Cooler, Fonte, Processador, Memoria, troquei os jumpers da placa mae e continua esse erro, o que pode ser ? a placa mae foi pro espaço ?

    Eu espero uma luz de vcs.. pq esta foda.

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de redhat
    Autor do tópico
    Info
    Registro
    Sep 2002
    Mensagens
    35.107
    Verdinhas
    712

    Upppppppppppp


  4. #3
    Membro Avatar de V1P3R_BR4Z1L14N
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.304
    Verdinhas
    229

    deve ter uma parte que monitora o cooler do cpu, desliga isso na bios.

    ou ainda, vai testando qual o fan que ele monitora e deixa um fan ligado nele

  5. #4
    Membro Avatar de redhat
    Autor do tópico
    Info
    Registro
    Sep 2002
    Mensagens
    35.107
    Verdinhas
    712

    bah pior que eu nao manjo disso, o estranho é que, quando eu tiro um dos cabos de força da placa sem ser o de 24 pinos e sim o de apenas 4 que vai ligado proximo ao cooler, o cooler disparada mas nao da imagem, ai quando eu ligo ele novamente o cooler vai bem devagar e liga no monitor e aparece essa imagem..

    ahh que dor de cabeça..

  6. #5
    Membro Avatar de Thomas
    Info
    London - UK
    Registro
    Jan 2004
    Mensagens
    5.072
    Verdinhas
    365

    Citação Citando redhat Ver mensagem
    Ocorre a seguinte mensagem em vermelho:

    ERROR: System Fas Has Falied

    Service PC To Prevent Damage To The System


    Meu, ja troquei, Cooler, Fonte, Processador, Memoria, troquei os jumpers da placa mae e continua esse erro, o que pode ser ? a placa mae foi pro espaço ?

    Eu espero uma luz de vcs.. pq esta foda.
    porra.. já que trocou tudo, troca a mobo agora ué..

  7. #6
    Membro Avatar de Rajjax
    Info
    Registro
    Mar 2002
    Mensagens
    2.769
    Verdinhas
    583

    nao eh System FAN Has Falied???

    c for , eh pq a bios ta achando q o cooler do proc nao ta funcionando e ele desliga pra evita queima o proc...

    falowss

  8. #7
    Membro Avatar de redhat
    Autor do tópico
    Info
    Registro
    Sep 2002
    Mensagens
    35.107
    Verdinhas
    712

    Citação Citando Rajjax Ver mensagem
    nao eh System FAN Has Falied???

    c for , eh pq a bios ta achando q o cooler do proc nao ta funcionando e ele desliga pra evita queima o proc...

    falowss
    e esse mesmo.. qual o procedimento a se fazer ?

    isso significa que a placa mae ta bixada ?

  9. #8
    Membro Avatar de Rajjax
    Info
    Registro
    Mar 2002
    Mensagens
    2.769
    Verdinhas
    583

    ou o pino (da mobo) q vc conecta o fan do proc ta com mal contato(geralmente sao 3 pinos, 2 de forca e 1 pra mobo reconhece a rotacao atual do cooler) OU o cooler ta com o sensor de temp zuado (mais vc ja disse q troco de cooler e continua o problema) OU alguma config de bios, tpo akelas do tpo Cool'n Quiet

  10. #9
    Membro Avatar de DeDz
    Info
    iariaria dorgas
    Registro
    May 2006
    Mensagens
    11.422
    Verdinhas
    158

    o encaxe do cooler do proc deve tá com tilt...
    encaxa em otro e desabilita na bios a verificaçãoi de fan (se tiver).

  11. #10
    Membro Avatar de redhat
    Autor do tópico
    Info
    Registro
    Sep 2002
    Mensagens
    35.107
    Verdinhas
    712

    Entrei no setup e nao tem nada que se refere a isso.. acho que fudeu mesmo..

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões