+ Responder Tópico
  1. #1
    Membro Avatar de japaxx
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2008
    Mensagens
    196
    Verdinhas
    0

    Help-me ... PC Reiniciando

    Olá galera, será que poderiam me dar um help ?

    A situação é a seguinte: Um amigo meu tem um pc bom <M2V, 4 X 1 GB DDR2, 160 GB, XFX 8600GT e X2 5600+> ele usava fonte genérica antes de colocar o X2 e funcionava perfeitamente. Agora que colocou o X2o pc passou a reiniciar, pensei "É fonte!" e ele trocou a fonte por uma 7Team 550W (550P-AG). Porém o problema persiste.

    Fiz vários testes já, usando 1 módulo de memoria apenas, tirei a placa de som, placa de rede e mesmo assim reinicia. O mais estranho é que ele reinicia com mais facilidade qdo liga a webcam ou vai jogar algum jogo online ... e um dos testes tiramos a placa de som e ligamos a on-board, e comecei a enviar winks (MSN) sem parar, com a web cam aberta e reiniciou. Portanto descartei ser vga, pq ele joga off e não reinicia e só reinicia qdo liga web cam ou jogos online.

    Estranho ? Pode ser mal contato ? Capactiores da mobo estourados ? ou é vga mesmo ?

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de lordmac
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2007
    Mensagens
    7.672
    Verdinhas
    6433

    Vai ver ele instalou o cooler errado no processador, e ta rolando um super aquecimento, confere as temperaturas.

  4. #3
    hardMOB Staff - Moderação Avatar de eduhunter
    Info Conteúdo e Citações Jogos Mensageiros
    test automation
    Registro
    Sep 2004
    Mensagens
    10.696
    Verdinhas
    4729

    Pode ser a placa de rede... tenta reinstalar o driver dela e, em último caso, procurar no site do fabricante uma versão mais atualizada...

    Abcs..

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2006
    Mensagens
    543
    Verdinhas
    3

    Vc já rodou o memtest nas memórias?

    Faça isso e veja se aparece alguma coisa.

  6. #5
    Membro Avatar de spiderdk
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    2.619
    Verdinhas
    59

    Abaixa a velocidade pelo Rivatuner da 8600GT, GPU, MEM e principalmente o SHADER CLOCK (poe 1000mhz) e testa pra ver se para de travar, depois me avise

  7. #6
    Membro Avatar de japaxx
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2008
    Mensagens
    196
    Verdinhas
    0

    Citação Citando spiderdk Ver mensagem
    Abaixa a velocidade pelo Rivatuner da 8600GT, GPU, MEM e principalmente o SHADER CLOCK (poe 1000mhz) e testa pra ver se para de travar, depois me avise
    Bom fiz isso essa semana e andei testanto, coloquei 1000 e mesmo assim reiniciou, coloquei 980, reiniciou e agora estamos usando 900 MHz e agora parece estar bem estável, não reinicou mais ...

    Agora uma pergunta, é defeito mesmo da vga ?

  8. #7
    Membro Avatar de spiderdk
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    2.619
    Verdinhas
    59

    Cara, eu nao tenho ideia, so sei que eu andei testando na minha e so parou de congelar nos jogos depois que eu abaixei o SHADER, inclusive estou conversando com o fabricante a minha 8600GT e o atendente que esta respondendo meus emails aparenta nao saber do que se trata e me passou uma bios nova (com 1220mhz nos Shaders).

    Eu ja testei uns 3 tipos de drivers diferentes, formatei meu comp 4x e nao resolvia.. so parou de crashar depois que eu fiz downclock

  9. #8
    Membro Avatar de japaxx
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2008
    Mensagens
    196
    Verdinhas
    0

    Citação Citando spiderdk Ver mensagem
    Cara, eu nao tenho ideia, so sei que eu andei testando na minha e so parou de congelar nos jogos depois que eu abaixei o SHADER, inclusive estou conversando com o fabricante a minha 8600GT e o atendente que esta respondendo meus emails aparenta nao saber do que se trata e me passou uma bios nova (com 1220mhz nos Shaders).

    Eu ja testei uns 3 tipos de drivers diferentes, formatei meu comp 4x e nao resolvia.. so parou de crashar depois que eu fiz downclock

    Amigo, qual a marca da sua vga ? talvez sejam os mesmos fabricantes e mesmo modelo, ae pode ser problema da série desse lote ... vai saber. Bom qto a essa bios da vga, como faz pra atualizar ?

    Comprar uma vga pra ficar sendo utilizada em downclock é pra acabar mesmo!

    abraços.

  10. #9
    Membro Avatar de spiderdk
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    2.619
    Verdinhas
    59

    Foxconn 8600GT-256

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões