+ Responder Tópico
  1. #1
    Membro Avatar de netoSK
    Info
    Registro
    Aug 2003
    Mensagens
    3.146
    Verdinhas
    2158

    Problema de desligamento! GA-P35-DS3

    galera tava com esse problema

    http://forum.hardmob.com.br/showthre...03#post5914603

    e ateh hj nao foi resolvido,

    esperei um tempo e pesquisei em foruns gringos sobre problemas na mesma placa q eu tenho ( prq dificilmente encontraria algo relacionado aqui )

    e vi que teve dois caras q resolveram colocando manualmente os vcore e as frequencias das memos na bios , e um brazuca ja tinha me falado isso , que com a DS3-P35 dele ficava desligando , e mexendo na bios ele desligo uns negocios e nunca mais desligou

    porem eu dei uma procurada e dei umas mexidas e nao consigui resolver nada.


    alguem sabe oq eu tenho que fazer ?? prq soh pode ser coisa da mobo+memo pois elas sao 4-4-4-15 , e mesmo desligando aqueles negocios de consumo ( aonde o multi fica mudando de 8 pra 6 ) elas ficam sempre 5-5-5-15

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de netoSK
    Autor do tópico
    Info
    Registro
    Aug 2003
    Mensagens
    3.146
    Verdinhas
    2158

    nada?


  4. #3
    Membro
    Info
    Registro
    Feb 2007
    Mensagens
    119
    Verdinhas
    0

    Já atualizou a Bios?
    Você já tentou reinstalar o windows?

  5. #4
    hel
    hel está offline
    Suspenso
    Info
    oi
    Registro
    Oct 2006
    Mensagens
    3.708
    Verdinhas
    1

    setou manualmente na bios? @[email protected]

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões